W168 PROBLEM heckwischwasser

Diskutiere PROBLEM heckwischwasser im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Forum Habe folgendes Problem und zwar lauft wenn ich das Heckwischwasser betätige kein Wasser aus der düse sondern es kommt unten an der...

  1. #1 hotlander, 26.05.2010
    hotlander

    hotlander Elchfan

    Dabei seit:
    13.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo Forum
    Habe folgendes Problem und zwar lauft wenn ich das Heckwischwasser betätige kein Wasser aus der düse sondern es kommt unten an der Heckklappe heraus, also zwischen innen und außen Hecklappe davon hatte ich das Problem das der Schlauch abgegangen ist bei dieser Kupplung wie im w168 Reparaturen zum Selbermachen(das__ http://www.elchfans.de/diy/w168/wischwasser.php?st=3&um=1 ) habe alles wieder hin bekomme aber wie bekommt man das kunstoff wenn das wo das stoßartige gecipste wand als nicht offen sonder das darunter das Plastik selber Problem muss in der nächsten Woche zum TÜV. wie ich es so sehe lauft es nicht aus der düse sondern dahinter weg kann man da irgendwie nach schauen verstopft sind sie auch nicht schon nachgeschaut mit Nadel
    Mit freundlichen Grüßen micha *elch*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 26.05.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ichkanndirzwarnichthelfen, kannabersagendasmanallesvielbesserlesenkann,wennmansatzzeichenusw.benutzt!
     
  4. #3 Tschammy, 27.05.2010
    Tschammy

    Tschammy Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    67
    Zustimmungen:
    0
    Beruf:
    Abkanter
    Ort:
    Geislingen an der Steige
    Ausstattung:
    Radio sound 30, Schiebedach,
    Marke/Modell:
    414. 1.7cdi.
    Mach doch einfach einen schrumpfschlauch drauf....

    -----------------------------------------------------------
     
  5. #4 hotlander, 27.05.2010
    hotlander

    hotlander Elchfan

    Dabei seit:
    13.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Danke für deine antwort!
    aber wie meinst du das denn kann ich mir nicht ganz vorstellen.
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Sorry, aber der Text nach dem Link ist schlicht unverständlich. Jedenfalls für mich, und ich reime mir normalerweise schon sehr viel zusammen...

    Viele Grüße, Mirko
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Tschammy, 27.05.2010
    Tschammy

    Tschammy Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    67
    Zustimmungen:
    0
    Beruf:
    Abkanter
    Ort:
    Geislingen an der Steige
    Ausstattung:
    Radio sound 30, Schiebedach,
    Marke/Modell:
    414. 1.7cdi.
    ich nehme an an dem Kuplungsstück drückt das Wasser aus- da den Schrumpfschlauch aufschrumpfen-

    unter "suche" wirst du fündig- da hat es eine gute Anleitung wie man das repariert



    **** An dieser stelle mal ein Danke an all die die hier so wunderbar mitwirken und dies anschaulich hier darstellen und erklären***

    Ohne euch wäre mein *elch* schon auf dem Schrott
     
  9. #7 hotlander, 29.05.2010
    hotlander

    hotlander Elchfan

    Dabei seit:
    13.03.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo
    Möchte micht an alle bedanken die mir die guten tipps gegeben haben danke nochmals.!!!!!!!!! *elch* *elch* *elch* *elch*
     
Thema:

PROBLEM heckwischwasser

Die Seite wird geladen...

PROBLEM heckwischwasser - Ähnliche Themen

  1. Problem Temperaturwarnung

    Problem Temperaturwarnung: Hallo Forum, meine Frau hatte am 200er Diesel eine Rote Anzeige Generator - das war natürlich 60 km von zuhause entfernt. Da wir schon 5 kaputte...
  2. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...
  3. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  4. Problem mit Lämpchen im Kombiinstrument

    Problem mit Lämpchen im Kombiinstrument: Hallo zusammen , ich habe folgendes Problem . In meinem Kombiinstrument sind die beiden Lämpchen ganz aussen für die Hintergrundbeleuchtung...
  5. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...