W168 Problem Hinterrad, brauche dringend Eure Hilfe...

Diskutiere Problem Hinterrad, brauche dringend Eure Hilfe... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, brauche dringend Eure Hilfe, habe vor kurzem auf andere Felgen gewechselt (von 5,5x15 ET54 auf 7,5x16 ET45), danach war ein...

  1. #1 Dr@gonXP, 12.07.2011
    Dr@gonXP

    Dr@gonXP Elchfan

    Dabei seit:
    10.04.2009
    Beiträge:
    318
    Zustimmungen:
    10
    Ort:
    Essen / Germany
    Marke/Modell:
    W168, A160, Bj.1999
    Hallo Leute,

    brauche dringend Eure Hilfe, habe vor kurzem auf andere Felgen gewechselt (von 5,5x15 ET54 auf 7,5x16 ET45), danach war ein Schleifen zu hören, habe mittlerweile andere Felgen 6,5x16 ET45 und habe noch immer ein Schleifen gehört.
    Beim Nachsehen habe ich festgestellt, dass das linke Rad hinten (Fahrerseite) schräger steht als das auf der anderen Seite (der Spalt von Radinnenseite zum Radhaus ist auch geringer).

    Was könnte verursachen, dass ein Rad schräger steht als das andere? Ein Federbruch?

    Nachstehend ein paar Fotos, die die Situation zeigen sollen:

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    [​IMG] [​IMG]

    Wie gesagt, brauche dringend Unterstützung und bin für jeden Tip dankbar.

    Grüsse
    Mike
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Falk

    Falk Guest

    wenn man links die federaufnahme sieht steht dieser "höcker" in der feder ja auch schräger als der rechte. sieht aber nicht nach federbruch aus der ja meist ganz oben auftaucht. vielleicht ist von besagten "querlenker" oder ich nenne es mal schwinge das lager kaputt und steht deshalb schief. oder mal die feder links in die position drehen wie rechts
     
  4. #3 Schleicher, 12.07.2011
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan
    Das gleiche Fehlerbild hatten schon andere hier im Forum so wie ich selber auch. Bei mir waren die Längslenkerlager defekt.
    Man kann es auch prüfen in dem man das Rad anhebt und mal daran wackelt.
    Sollte das ganze system mehr als 3mm Spiel haben ist der Verdacht schon fast bestätigt.
    Radlager würde ich aus der ferne mal ausschließen da dann doch erhebliche Geräuschentwicklungam Bremssystem vorliegen müsste.
    Schau mal bitte in den Radhäusern nach ob das Rad an der Innenverkleidung schleift.

    Gruß Klaus
     
  5. #4 Dr@gonXP, 12.07.2011
    Dr@gonXP

    Dr@gonXP Elchfan

    Dabei seit:
    10.04.2009
    Beiträge:
    318
    Zustimmungen:
    10
    Ort:
    Essen / Germany
    Marke/Modell:
    W168, A160, Bj.1999
    Hallo Schleicher,

    das linke Rad schleift etwas (ist beim Fahren zu hören).
    Wie würde sich die Geräuschentwicklung am Bremssystem äussern?

    Grüsse
    Mike
     
  6. #5 Schleicher, 12.07.2011
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Naja
    Meiner Meinung nach müssten da wenn das Radlager so viel Spiel hat irgendwelch Mahlgeräusche vom Lager selbst, oder wenn hinten Trommelbremsen montiert wären die Beläge an der Bremstrommel innen schleifen.
    Dennoch kann ich sagen, das an meinem Elch als ich von 195er zu 205er Bereifung gewechselt hatte, bemerkte das an der Innenseite des Reifens zum Radhaus wirklich nicht mehr sehr viel Platz war. Wenn man sich dann vorstellt das der ganze Längslenker durch einen defekt schief hängt könnte da schon mal etwas schleifen.
    Wie gesagt, Elch anheben und mal kontrollieren. Ein defektes Radlager,sollte es daher kommen müsste man hören wenn man am Rad dreht.Alles weitere wird so aus der ferne sehr schwer zu diagnostizieren sein.

    Gruß Klaus
    Kleiner Nachtrag. Schau dir mal deine Bilder an, ich meine den Vergleich linkes Rad und rechtes Rad. Rechtes Bild ist um einiges mehr Platz zum Radhaus als links. Und wenn der Elch dann noch bewegt wird ist`s noch enger.
     
  7. #6 Mr. Bean, 12.07.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ich vermute auch mal stark ein total verschlissenes Hinterachsschwingenlager:

    [​IMG]
     
  8. #7 Dr@gonXP, 12.07.2011
    Dr@gonXP

    Dr@gonXP Elchfan

    Dabei seit:
    10.04.2009
    Beiträge:
    318
    Zustimmungen:
    10
    Ort:
    Essen / Germany
    Marke/Modell:
    W168, A160, Bj.1999
    Sieht wohl so aus, als ob das Längslenkerlager defekt wäre...


    EDIT: Ist es nun das Längslenkerlager oder das Hinterachsschwingenlager?
     
  9. #8 Dr@gonXP, 12.07.2011
    Dr@gonXP

    Dr@gonXP Elchfan

    Dabei seit:
    10.04.2009
    Beiträge:
    318
    Zustimmungen:
    10
    Ort:
    Essen / Germany
    Marke/Modell:
    W168, A160, Bj.1999
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Mr. Bean, 12.07.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    *kratz* Ist doch das selbe ....

    Dasa Lager am oberen Ende der Hinterachsschwinge (imBild rot). Die ist als Längslenker ausgelegt.


    Sieht so aus.
     
  12. #10 Dr@gonXP, 12.07.2011
    Dr@gonXP

    Dr@gonXP Elchfan

    Dabei seit:
    10.04.2009
    Beiträge:
    318
    Zustimmungen:
    10
    Ort:
    Essen / Germany
    Marke/Modell:
    W168, A160, Bj.1999
    Na wenigstens sind die Ersatzteile nicht soooo teuer :)
     
Thema: Problem Hinterrad, brauche dringend Eure Hilfe...
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse achslager

    ,
  2. MB A160 W168 hintere achslager defekt

Die Seite wird geladen...

Problem Hinterrad, brauche dringend Eure Hilfe... - Ähnliche Themen

  1. Hilfe, verkehrte Radioaleitung bei meinem Elch

    Hilfe, verkehrte Radioaleitung bei meinem Elch: Guten Morgen, ich bin neu hier, und seit Freitag stolze Besitzerin einer A169 edition 10 A Klasse von 10/2008. Beim Durchschauen der...
  2. HILFE -Pin Belegung Nockenwellensensor

    HILFE -Pin Belegung Nockenwellensensor: Hallo hat einer einen Plan oder weiß wie die Pinbelegung des Steckers am Nockenwellensensor ist Suche dringend einen Rat welches Kabel wohin...
  3. A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe

    A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe: Hallo, bei meinem A140 ist die Kopfdichtung defekt und muss ausgetarsucht werden. Kann man den Tausch selber durchführen ohne den Motor...
  4. Problem Temperaturwarnung

    Problem Temperaturwarnung: Hallo Forum, meine Frau hatte am 200er Diesel eine Rote Anzeige Generator - das war natürlich 60 km von zuhause entfernt. Da wir schon 5 kaputte...
  5. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...