Problem Kofferraumrollo!!!!!!!!!!!!!!!!!!!!

Diskutiere Problem Kofferraumrollo!!!!!!!!!!!!!!!!!!!! im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo an alles, Ich habe wieder mal ein Problem mit der A klasse und zwar mit dem Rollo im Kofferraum.. Und zwar ist beim Ausbau des Abdeckrollos...

  1. #1 michalisgr, 23.04.2012
    michalisgr

    michalisgr Elchfan

    Dabei seit:
    21.08.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    GR
    Marke/Modell:
    W 169
    Hallo an alles,

    Ich habe wieder mal ein Problem mit der A klasse und zwar mit dem Rollo im Kofferraum..
    Und zwar ist beim Ausbau des Abdeckrollos dies hingefallen.Daraufhin hat sich vermutlich die Feder gelöst und das Rollo zieht sich nicht mehr mit der Federspannung zurück.
    Meine Frage ist, hat jemand schon mal das Problem auch gehabt und konnte des reparieren?? Ich habe gester 4 Stunden lang versucht dieses wieder zu reparieren aber es GEHT nicht!

    Ich habe es auf gemacht die Feder wieder zurueckgedreht bis es spannung hatte und das PROBLEM ist ich kann es nicht einrasten.!!! Bei einrasten spring die Feder wieder zurueck und es zieht nicht mehr ein...!!!!! und 50-100 Euro will ich auch nicht wegen 1 Feder ausgeben!!

    Mfg
     
  2. Anzeige

Thema:

Problem Kofferraumrollo!!!!!!!!!!!!!!!!!!!!

Die Seite wird geladen...

Problem Kofferraumrollo!!!!!!!!!!!!!!!!!!!! - Ähnliche Themen

  1. Scheibenwischern Problem

    Scheibenwischern Problem: Hallo! Ich komme aus Brasilien und benutze Google Translate. Also bitte entschuldigen Sie meine deutschen Sprachfehler. Ich habe eine W168, die...
  2. Nach 3 Reperaturen besteht das selbe Problem!

    Nach 3 Reperaturen besteht das selbe Problem!: Hallo zusammen Ich hatte vor einigen Tagen einen Thread erstellt, in dem ich um Hilfe bat weil meine A Klasse kein Gas mehr angenommen hat....
  3. Wo könnte das Problem liegen?

    Wo könnte das Problem liegen?: Hallo zusammen Ich bin neu in diesem Forum und hoffe das ihr mir weiterhelfen könnt. Ich habe mir vor rund 2 Wochen eine A Klasse A 160 Baujahr...
  4. ESP/BAS problem

    ESP/BAS problem: Hallo Elchfans, I am from Holland and I have used Google translate :-). Maybe not so good translation, sorry for that. Please answer if possible,...
  5. Problem mit Zündung

    Problem mit Zündung: Hallo, ich besitze seit einiger zeit einen Mercedes A160 w168 von 2005. Jetzt habe ich aber seit einiger Zeit das Problem das die Zündung sehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden