W169 Problem Kupplung / Getriebe ???

Diskutiere Problem Kupplung / Getriebe ??? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Elchgemeinde, leider bin ich in letzter Zeit nicht mehr so zufrieden mit meinem A170. Habe das Gefühl, dass im Bereich Kupplung / Getriebe...

  1. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    243
    Zustimmungen:
    10
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Hallo Elchgemeinde,

    leider bin ich in letzter Zeit nicht mehr so zufrieden mit meinem A170. Habe das Gefühl, dass im Bereich Kupplung / Getriebe etwas nicht mehr so in Ordnung ist.
    Folgende Symptome kann ich beschreiben:

    Wenn ich beim langsamen Fahren im 1. Gang das Gas weg nehme und die Kupplung trete, ist jedes Mal ein deutlich spürbarer Ruck zu vernehmen. Als würde etwas nicht richtig trennen.

    Beim Rangieren mit etwa halb kommen gelassener Kupplung, ist im Fahrzeug immer eine leichte Vibration zu verspüren. Man könnte an eine Unwucht denken.

    Beim Fahren ohne Last (3. Gang in der Ebene, oder leichtes Gefälle, ca. 50-60 km/h) ruckelt der Wagen leicht. Gebe ich etwas Gas, verschwindet das Ruckeln.

    Beim Fahren mit angestrengter Klimaanlage (Außen über 30 Grad, Klima auf 22 Grad, Stufe 2), verändert sich das Fahrverhalten deutlich. Es fühlt sich an, als würde die Kupplung um einiges später greifen und die Gangwechsel wirken deutlich schwergängiger und geschehen oft mit einem leichten Rumms.
    Bei kühlerem Wetter und eingeschalteter Klimaanlage, ist das kaum zu merken.

    Irgendwie hab ich das Gefühl, dass die Kupplung nicht mehr die Beste ist.
    Sie greift ja noch recht früh, aber ich vermute, die Federn sind schlapp.

    Vielleicht hat ja jemand eine Idee, was das sein könnte.

    Vielen Dank !

    Viele Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hayaman, 28.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Welche Laufleistung hat dein Elch? BJ usw.

    Mehr Angaben wären schon hilfreich.
     
  4. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    243
    Zustimmungen:
    10
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Hallo,

    ist Baujahr 5/05, mit 60.000 km Laufleistung.

    Viele Grüße
     
  5. #4 Hayaman, 28.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Beim Entkuppeln entsteht manchmal aufgrund der Trägheit des Getriebes gerade im 1. Gang eine Rückkopplung, die sich so anfühlt.

    Kleine Unwucht kann schon nach 60 TKM auftretten, die Betonung liegt bei KLEIN. Es ist eigentlich keine Unwucht sondern ein liechtes "Durchrutschen".

    Auch eine thermische Belastung hat Einfluß auf die Funktion der Kupplung. Ein bekanntes Problem z. B. bei 1-er BMW, Rutteln und späteres Greifen.
    Hängt das wirklich nur mit der Klima oder generell mit Außenteperaturen zusammen?
     
  6. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    243
    Zustimmungen:
    10
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Danke, erst mal für die Erklärungen.

    Die Sache mit den schwergängigen Gangwechseln tritt nur bei eingeschalteter Klimaanlage auf. Wenn ich sie bei über 30 Grad abschalte, fühlt sich das alles gleich wieder einiges leichtgängiger an.

    Viele Grüße
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Hayaman, 28.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Hmm, bei diesem Phänomen fällt mir keine sinnvolle Erklärung ein *kratz*

    Der Motor läuft zwar mit mehr Last im Leerlauf, es durfte aber keine Auswirkungen auf das Einkupplen haben. Es tritt nur dann ein, wenn die Drehzahl höher ist. Hier muss die Drehzahl der rotierenden Teile eben angepasst werden und es dauert, außerdem trägt die Restreibung an den Lagern noch dazu bei, dass die Gänge mit mehr Widerstand reingehen.

    Ich würde die Sache noch ne Zeit beobachten, wenn es sich verschlimmert dann zum Check fahren.

    Ich gehe davon aus, dass du eine stinknormale Kupplung hast und kein Voll-oder Halbautomat.

    -----------
     
  9. #7 General, 28.07.2010
    General

    General Guest

    Auch wenn meiner nur bedingt vergleichbar ist, da 6 Gang und Diesel, mal ein Versuch:
    Rucken im 1. Gang kenn ich von meinem, sofern man beim voll einsetzenden Drehmoment ~2000rpm die Kupplung tritt, tritt man früher oder später passiert nichts.

    Mit Klima im hohen Außentemperaturbereich fährt meiner auch definitiv anders,
    merkt man an etwas weniger Leistung und an erhöhter Leerlauf-/Standdrehzahl.

    Die Kupplung beim Diesel ist sowieso etwas schwerer, dagegen treten sich die benziner wie Butter.

    Meine Kupplung ist vor ein paar tausend Kilometern gemacht worden, da
    er untenrum eh auseinander war und die Kupplungsscheibe angelaufen (Flecken wie bei vielen heiß gewordenen Stellen) war.
    Danach war die Kupplung sehr früh, mittlerweile ist sie wieder wie vorher sehr weit oben, das liegt aber, so hat man mir erklärt, daran, dass der
    Elch eine automatisch nachstellende Kupplung hat, heißt rutscht was durch stellt er nach.
    Und bei 60.000km ist deine definitiv noch nicht runter, außer du lässt immer schön schleifen ;)
     
Thema: Problem Kupplung / Getriebe ???
Besucher kamen mit folgenden Suchen
  1. w169 drehzahl kupplung

    ,
  2. Problem Kupplung a klasse

Die Seite wird geladen...

Problem Kupplung / Getriebe ??? - Ähnliche Themen

  1. Kupplung kuppelt nicht aus

    Kupplung kuppelt nicht aus: Bekomme kein Gang rein bei durchgetretener Kupplung. Motor ausschalten, Gang einlegen, Motor starten und Auto zieht leicht an. Kupplung kuppelt...
  2. Zündschlüssel hakt beim Abziehen - Wählhebel Problem

    Zündschlüssel hakt beim Abziehen - Wählhebel Problem: Hallo, ich habe den W168 A 160 mit Automatikgetriebe. Beim Ausschalten (auf P stellen) und anschließenden Zündschlüssel abziehen hakt dieser...
  3. Problem mit A 160

    Problem mit A 160: Hallo, vielleicht weis hier jemand Rat. Meine A Klasse hat stets morgens beim ersten starten Probleme, er springt zwar an aber ich habe Mühe ihn...
  4. Bremsflüssigkeit läuft aus Getriebe

    Bremsflüssigkeit läuft aus Getriebe: Hallo! Nachdem ich seit einiger Zeit beim Starten mit getretener Kupplung son komisches Schleifgeräusch habe (bei laufendem Motor schleift...
  5. Diesel problem, zum Motor.

    Diesel problem, zum Motor.: Mein kleiner Elch, 1,7 Diesel, geht immer aus. Es kommt kein Diesel vorne an. Wir haben den Filter gewechselt, die beiden kurzen Schläuche am...