W168 Problem: Licht geht während der fahrt einfach aus

Diskutiere Problem: Licht geht während der fahrt einfach aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, seit einigen Wochen geht bei mir während der fahrt das Ablendlicht/Fernlicht einfach aus (Das Standlicht scheint weiter zu brennen)...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bl00dy

    bl00dy Elchfan

    Dabei seit:
    15.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A 160
    Hallo,

    seit einigen Wochen geht bei mir während der fahrt das Ablendlicht/Fernlicht einfach aus (Das Standlicht scheint weiter zu brennen) .Einmal einfach so, dann wenn ich das Fernlicht einschalte, das nächste mal wenn ich es ausschalte.Um es wieder an zu bekommen bringts manchmal etwas am lichtschalter rumschalte.manchmal gehts von alleine wieder an.manchmal erst wenn ich abremse und wieder gas gebe. Das licht fällt erst nach längerer fahrt aus (mal nach 40km,mal nach .ich denke da wird irgendwas heiss und erst dann fällt da was aus.Wissen tuhe ichs aber nicht.Irgendwie is da keine logik dahinter ^^.

    Weiss irgendwer was da nicht stimmen könnte.
    Vlt. das Lichtmodul, Lichtmaschine, Batterie oder der Schalter?

    Freue mich über jede Antwort :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dobermann03, 15.03.2009
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Hört sich nach Lichtschalter/Schaltmodul an. Gab´s hier mit der Symptomatik schon.
     
  4. #3 BlackElk, 15.03.2009
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.748
    Zustimmungen:
    117
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    Lichtmascine und Batterie können wir wohl erstmal ausschließen.


    Der "Lichtschalter" ist das Lichtmodul und dieses wird wohl die Ursache sein.
     
  5. #4 Dominic87, 16.03.2009
    Dominic87

    Dominic87 Elchfan

    Dabei seit:
    07.08.2008
    Beiträge:
    474
    Zustimmungen:
    0
    Beruf:
    Musikproduktion HipHop/Crunk
    Ort:
    Karlsruhe
    Marke/Modell:
    A 160 Avantgarde
    Ich hatte auch mal sowas ähnliches
    da hatte der Kontakt zwischen Birne und Stecker ein bissle zu viel Spiel
    war halt die Birne nicht richtig montiert
     
  6. #5 BlackElk, 16.03.2009
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.748
    Zustimmungen:
    117
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    .... dann gehen aber nicht beide Seiten aus .....
     
  7. #6 Dominic87, 17.03.2009
    Dominic87

    Dominic87 Elchfan

    Dabei seit:
    07.08.2008
    Beiträge:
    474
    Zustimmungen:
    0
    Beruf:
    Musikproduktion HipHop/Crunk
    Ort:
    Karlsruhe
    Marke/Modell:
    A 160 Avantgarde
    Ja das stimmt auch wieder
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. bl00dy

    bl00dy Elchfan

    Dabei seit:
    15.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    A 160
    juhuu.
    es geht wieder alles.
    ja es war das lichtmodul.Was genau weiss ich aber nicht.


    Lichtmodul wurde gewechselt-> Wagen kostenlos gewaschen -> Ich glücklich ;)

    Und nen digges Danke nochmmal an alle hier :)
     
  10. #8 Mr. Bean, 21.03.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    War halt der Schalter weggebrannt :-/
     
Thema: Problem: Licht geht während der fahrt einfach aus
Besucher kamen mit folgenden Suchen
  1. mercedes A Klasse Licht geht während der fahrt von alleine aus

    ,
  2. w168 licht geht aus

    ,
  3. mercedes a 190 licht geht wahrend der fahrt aus

    ,
  4. a klasse Abblendlicht geht während der Fahrt aus,
  5. a klasse licht geht während der fahrt aus
Die Seite wird geladen...

Problem: Licht geht während der fahrt einfach aus - Ähnliche Themen

  1. Innenraumlicht geht während der Fahrt an

    Innenraumlicht geht während der Fahrt an: Hallo Leute, wer kennt das, Innenraumleuchte geht ca. 2sec während der fahrt an und wieder aus, gleichzeitig wird die Zentralverriegelung...
  2. A160 cdi Problem Sammlung

    A160 cdi Problem Sammlung: Moin Leute, Ich möchte mich mal mit ein paar Fragen hier austauschen da ich einfach mal eine andere meinung haben wollte. Zum Fahrzeug Mercedes...
  3. Hintere rechte Tür geht nicht mehr auf

    Hintere rechte Tür geht nicht mehr auf: Hallo, eine Frage an die Elchprofis. An unserer A Klasse ( älteres Model ) geht die hintere rechte Tür nicht mehr auf. Der Draht der auch an den...
  4. Ich habe bei meinem Elch A140 ein Drehzahl Problem.

    Ich habe bei meinem Elch A140 ein Drehzahl Problem.: Ich habe bei meinem Elch A140 ein Drehzahl Problem. Motor geht beim abbremsen aus . Das heißt, wenn ich an eine Ampel anfahre, die Kupplung...
  5. Motor geht im kalten zustand aus?

    Motor geht im kalten zustand aus?: Huhu ich bin neu hier deswegen weiß ich nicht ob ihr hier richtig bin. Und zwar geht unser a 160 bj 97 um kalten zustand immer wieder aus, wenn...
Status des Themas:
Es sind keine weiteren Antworten möglich.