Problem mit a 160: Fehler Auslesen hat ergeben lmm nockenwellensensor lambdasonde geschwindigkeits R

Diskutiere Problem mit a 160: Fehler Auslesen hat ergeben lmm nockenwellensensor lambdasonde geschwindigkeits R im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, Ich habe gesucht wie ein bekloppter nur nicht fündig geworden. Der Elch meiner Mutter bj 98 fing an morgens rum zu Zicken. Fehler...

  1. Biba

    Biba Elchfan

    Dabei seit:
    09.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A 160
    Hallo zusammen,

    Ich habe gesucht wie ein bekloppter nur nicht fündig geworden. Der Elch meiner Mutter bj 98 fing an morgens rum zu Zicken. Fehler Auslesen hat ergeben lmm nockenwellensensor lambdasonde geschwindigkeits Rechenanlage. Ich habe als erstes den lmm reparieren lassen 229€ eingebaut.

    Jetzt springt er an läuft er 10-15 Sekunden säuft dann aber ab. Beim erneuten Versuch springt er perfekt an läuft diesmal aber 2-5 Sekunden fängt aber an sich zu verschlucken und geht aus....

    Was meint ihr was es sein kann ? Er macht das gleiche auch wenn ich den luftfilternasten abmachen also nur elektrisch das steuergerät anschliesse. Möchte nicht jetzt alles auswechseln auf gut Glück würde gerne einiges ausschließen.

    Für Tipps wäre ich sehr dankbar
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. M.atze

    M.atze Guest

    Sind immer noch Fehlercodes vorhanden?
     
  4. Biba

    Biba Elchfan

    Dabei seit:
    09.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A 160
    Leider kann ich das erst sagen wenn ich ihn abschleppe und IND die Werkstatt bringe. Dachte man landen Fehler etwas eingrenzen bevor ich ihn abschleppe...

    Lg Bora
     
  5. vomaso

    vomaso Elchfan

    Dabei seit:
    02.04.2013
    Beiträge:
    9
    Zustimmungen:
    4
    Beruf:
    Makler
    Ort:
    45481 Mülheim an der Ruhr
    Marke/Modell:
    w168, A 160 Halbautomatik
    Hallo,
    ich hatte das gleiche Problem (siehe Beitrag " .......ich kriege den Elch nicht ans Laufen).
    Bei mir war es nach 2 Wochen voller Diagnosen, Vermutungen, Freien- und Fachwerkstätten ein Steuerkettenproblem ( obwohl sowohl der ADAC als auch der Freundliche es absolut ausgeschlossen hatten!!!).
    Die Kette hatte sich stark gelängt, so dass die Steuerzeiten nicht mehr stimmten. Mit defektem LMM lief er schlecht, nach repariertem LMM lief er garnicht mehr,
    startete exakt wie bei Dir und ging aus. Versuch mal den Schlauch zwischen Drosselklappe und LLM halb einzudrücken, so das er Falschluft zieht, oder den Resonator abzuschrauben
    (zieht dann auch Falschluft). Meiner sprang dann an und blieb auch laufen, nur fahren konnt mann nicht ( keine Leistung durch veränderte Kettenlänge und dadurch veränderte Steuerzeiten).
    Ein Klackern der Kette war dabei nicht zu hören!

    Viel Glück

    vomaso
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Problem mit a 160: Fehler Auslesen hat ergeben lmm nockenwellensensor lambdasonde geschwindigkeits R
Besucher kamen mit folgenden Suchen
  1. Fehlermeldung Nockenwelle bei a160

    ,
  2. a 160 fehlermeldung nockenwellensensor

    ,
  3. lambdasonde mercedes a 160

Die Seite wird geladen...

Problem mit a 160: Fehler Auslesen hat ergeben lmm nockenwellensensor lambdasonde geschwindigkeits R - Ähnliche Themen

  1. W168 A 170 CDI Automatik classic - Teilespender

    A 170 CDI Automatik classic - Teilespender: Hallo, mein bisher immer treuer Begleiter hat die HU nicht bestanden. Da ich im Sommer nach Berlin (Umwelt-Zone) ziehe, wäre ohnehin eine...
  2. Problem mit dem 4er Fensterheber.

    Problem mit dem 4er Fensterheber.: Hallo zusammen. Ich hab natürlich schon gesucht... Aber mein Problem gibt's glaub ich garnicht Ich habe mir vor einer Woche einen W168 Bj98...
  3. Gaspedal Problem

    Gaspedal Problem: Nun habe ich auch ein Problem. Wenn ich fahre is ab und an das Gas weg, kommt dann aber wieder ( als ob das Signal vom Gaspedal verloren geht) ....
  4. W168 A Klasse Automatik gegen Lancia Ypsilon

    A Klasse Automatik gegen Lancia Ypsilon: Wir fahren seit 2007 als Zweitwagen einen Lancia Ypsilon. Wegen unserem Alter (über 60)und diversen Beschwerden wollten wir ihn nun jedoch gegen...
  5. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...