W168 Problem mit A Klasse baujahr 2003

Diskutiere Problem mit A Klasse baujahr 2003 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Ich habe folgendes Problem ich habe eine A140 Klasse Baujahr 2003 W168 würd ich mal tippen bin mir da aber nicht ganz sicher.Jetzt zu...

  1. #1 Jerome16, 28.01.2011
    Jerome16

    Jerome16 Elchfan

    Dabei seit:
    28.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo

    Ich habe folgendes Problem ich habe eine A140 Klasse Baujahr 2003 W168 würd ich mal tippen bin mir da aber nicht ganz sicher.Jetzt zu meinen Problem wenn ich dern Schlüssel drehe klappt alles nur der Anlasser tut nichts, dieses Problem hatte ich schon mal und darauf wurde ein neuer Anlasser eingebaut das Problem wurde dadurch aber nicht behoben. Es hängt auch nicht mit der außentemperatur zusammen manchmal springt er an auch wenn es Nachts Gefroren hat manchmal nicht, ich kann auch lange strecken fahren und hab das Problem dann immer noch. Was enttäuschend ist das Auto war bei Mercedes in der Werkstatt nachdem eine Freie Werkstatt den Anlasser ausgetauscht hat und durch einen neuen von Mercedes ersetzt hat und das Problem wider aufgetreten ist, bei Mercedes wurde dann der Fehlerspeicher ausgelesen wo auch nur drin stand das er halt einmal nicht gestartet hat alles andere ohne erkennung. An den Schlüsseln kann es auch nicht Liegen Batterien hab ich auch schon ausgetauscht. Wenn jemand mir Helfen kann bitte melden Danke im voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.361
    Zustimmungen:
    50
    bekanntes problem und dazu wird hier oft von einem schaltrelais geredet was kaputt ist und irgendwo unterm / hinterm handschuhfach liegt. aber da werden dir sicher die andern noch genauer auskunft geben können.
     
  4. #3 Hayaman, 28.01.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Hier ein Bild zur bessen Verständnis. So funktioniert das Anlassen bei deinem Modell.
    [​IMG]

    Als Störquelle kommen in Frage wie aufm Bild:
    Positionsgeber Kurbelwelle
    Steuergerät MSM, AKS und FGS
    Zündstartschalter
    Starter

    Viel Glück *thumbup*
     
  5. #4 Jerome16, 28.01.2011
    Jerome16

    Jerome16 Elchfan

    Dabei seit:
    28.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Was ich vergessen hab zu erwähnen es ist ein Schaltwagen
     
  6. #5 Hayaman, 28.01.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Dann fallen nur AKS und FGS aus.
    Zuerst würde ich den Positionsgeber Kurbelwelle überprüfen und den Zündstartschalter.
    Da der Anlasser neu ist, ist unwahrscheinlich, dass der Relais davon defekt ist und das Problem mit dem Tausch nicht behoben war.
     
  7. #6 Mr. Bean, 28.01.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Schau doch bitte eimal in der "Suche" nach dem Problem Anlasser. Hier habe ich auch schon sehr häufig geschrieben, welche Kabel bzw. Signalspanungen man überprüfen muß!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit A Klasse baujahr 2003

Die Seite wird geladen...

Problem mit A Klasse baujahr 2003 - Ähnliche Themen

  1. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...
  2. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  3. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  4. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  5. A-Klasse W168 Bj. 2002 Rechter Außenspiegel entfernen

    A-Klasse W168 Bj. 2002 Rechter Außenspiegel entfernen: Hallo, das Thema ist ja alt und oft angefragt. Trotzdem konnte ich nicht ausreichend Sicherheit gewinnen, den Wechsel des rechten Außenspiegels...