Allgemeines Problem mit aussetzern beim Fahren

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von atlantic, 10.07.2011.

  1. #1 atlantic, 10.07.2011
    atlantic

    atlantic Elchfan

    Dabei seit:
    30.12.2009
    Beiträge:
    168
    Zustimmungen:
    17
    Ort:
    Bayern
    Marke/Modell:
    Vaneo 1,9 ambiente
    Im VaneoTeil hab ich mein Problem ausführlich geschildert.

    Da ich mal denke daß nicht alle hier auch immer mal im Vaneo bereich sich rumtreiben, mach ich meine Anfrage hier bei euch auch noch mal auf.

    Kurzbericht.

    Ausetzer bis zu keiner Gasannahme mehr beim Langstrecken fahren. Fehler tritt seltsamerweise gg. 1/4 vollem Tank auf. *heul*
    Nach einiger Zeit ist es wieder weg. *kratz*

    Für zahlreiche Infos, Mutmassungen oder eigener ähnlicher Erfahrungsberichte bin ich euch dankbar. *thumbup*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    hab mal bei den autodoktoren gesehen das die in besagter situation den benzindruck gemessen haben, dh. während der fahrt mit so nem messgerät. würde auf probleme mit der bezinpumpe, filter, tankentlüftung tippen.
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Allgemein:
    Das kann eigentlich nur Zündung, Kraftstoffzufuhr oder Luft sein.

    Zur Zündung:
    Zündkerzen ... eher unwahrscheinlich, da dann nicht so durchgängig
    Zündmodul ... gerne defekt und auch hier absolut ganz oben auf der Liste zur Überprüfung

    Kaftstoff:
    Klar Benzinpumpe könnte es sein ... muss man prüfen

    Luft:
    Erweitert kann es etwas mit dem Motorsteuergerät sein bzw. etwas mit der Lambdasonde. Auch die Drosselklappe kann z.B. hängen.


    Als Tipp nebenbei:
    Versuche vor allem den Fehler zu reproduzieren. Achte also drauf, unter was für Bedingungen er auftritt.
    Denn wenn du in die Werkstatt fährst und alles ist gut, dann wird es sehr schwierig bis unmöglich für die Jungs da etwas zu finden.

    gruss
     
  5. #4 atlantic, 11.07.2011
    atlantic

    atlantic Elchfan

    Dabei seit:
    30.12.2009
    Beiträge:
    168
    Zustimmungen:
    17
    Ort:
    Bayern
    Marke/Modell:
    Vaneo 1,9 ambiente
    hatt ich vergessen

    Benzinpumpe ist neu ca. 1 Jahr
    Könnt der Benzinfilter eventuell wieder zu sein ???? Fehlermeldungen bringt er keine, deshalb hoff ich mal es ist kein elektrisches Problem.

    Genauer geschildert hab ichs hier::::::

    Aussetzer beim Fahren ??? was kanns sein??
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit aussetzern beim Fahren

Die Seite wird geladen...

Problem mit aussetzern beim Fahren - Ähnliche Themen

  1. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  2. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  3. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...
  4. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
  5. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...