Problem mit Blinker usw.

Diskutiere Problem mit Blinker usw. im W168 Häufig referenzierte Threads Forum im Bereich W168 Allgemein; Hallo, mein W168 1,7 hat mit abnehmender Temperatur die Schwierigkeit das nach dem Starten und ersten Einschlag des Lenkrades der Blinker, die...

  1. #1 casiopea, 10.12.2017
    casiopea

    casiopea Elchfan

    Dabei seit:
    10.12.2017
    Beiträge:
    2
    Zustimmungen:
    1
    Hallo,
    mein W168 1,7 hat mit abnehmender Temperatur die Schwierigkeit das nach dem Starten und ersten Einschlag des Lenkrades der Blinker, die Intervall-Stufe der Frontwischer und nur in dieser Stufe sowie das komplette Instrumentenpanel ausfällt. Nach 1 bis 1,5 min bzw 800 m Fahrstrecke meldet sich alles zurück. das Problem wiederholt sich bereits seit 6 Wochen Tag für Tag. Ist er nicht ganz ausgekühlt tritt der Fehler nicht auf. Ich habe mich zwar inzwischen daran gewöhnt ist aber nicht das gelbe vom Ei. Ein Schaltplan wäre mir sicherlich hilfreich. Diese Suche nach so etwas habe ich aber vor 5 Wochen aufgegeben, wegen " ist nicht ". Vielleicht ist einem Elchfan auch dieser Fehler schon einmal unter gekommen und kann mir behilflich sein.
    Danke
     
  2. Anzeige

    Schau mal hier: Problem mit Blinker usw.. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 10.12.2017
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.862
    Zustimmungen:
    2.314
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Massefehler?
    Kontaktfehler in korrodierten Steckern ?
     
    casiopea gefällt das.
  4. #3 casiopea, 10.12.2017
    casiopea

    casiopea Elchfan

    Dabei seit:
    10.12.2017
    Beiträge:
    2
    Zustimmungen:
    1
    Danke für Deine schnelle Antwort,
    mein Verdacht ging auch schon in diese Richtung aber mich wundert nur das alles sofort bis auf die beschriebene Fehler funktionsbereit ist ( der Wischer funktioniert sofort in der 1. und 2. Stufe nur nicht in der Getimten) der Blinker sowie die Panne geht erst auch nach der Aufwärmphase bzw der Wegstrecke genau so wie die komplette Instrumententafel .
    Was meinst Du wo der schlechte Massekontakt stecken kann?
    Noch mal Danke
     
    Dr.-Olsen gefällt das.
  5. #4 Schrott-Gott, 11.12.2017
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.862
    Zustimmungen:
    2.314
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Oh je ...
    Ein altes elch-thema !
    Überall, wo eine Masse an die Karosserie geht !
    Such mal im Motorraum und unterm Auto dicke Kabel, die mit der Karosserie verschraubt sind.
    Oft ist dort auch das Kupfer des Kabels vermoddert und lässt sich nacht etwas ziehen und bewegen einfach abreissen - ohne große Gewalt.
    Beispiel unterm Auto:
    http://abload.de/image.php?img=k-dscf2560r9dxe.jpg
    -
    Außerdem kann es auch immer die Kontaktplatte am/unterm Zündschloß sein - auch ein ewiges Thema.
    Bei MB ca 20 Euro und selber machbar.
    SuFu nutzen - irgendwo ist ne Anleitung ... .
     
    Dr.-Olsen gefällt das.
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Blinker usw.

Die Seite wird geladen...

Problem mit Blinker usw. - Ähnliche Themen

  1. Blinker im Spiegel geht nicht

    Blinker im Spiegel geht nicht: Hallo zusammen, ich habe gerade ein echt komisches Problem. Mein rechter Blinker im Spiegel geht nicht. Zuerst dachte ich ok Lampe kaputt. Leider...
  2. ESP/BAS problem

    ESP/BAS problem: Hallo Elchfans, I am from Holland and I have used Google translate :-). Maybe not so good translation, sorry for that. Please answer if possible,...
  3. Problem mit Zündung

    Problem mit Zündung: Hallo, ich besitze seit einiger zeit einen Mercedes A160 w168 von 2005. Jetzt habe ich aber seit einiger Zeit das Problem das die Zündung sehr...
  4. Außenspiegel mit Blinker Nachrüsten ?

    Außenspiegel mit Blinker Nachrüsten ?: Moin zusammen. Frage zu meinem Elch von 2002. A160, Benzin, Automatik, L Version, Elegance Mein Model hat Beheizbare Außenspiegel. Neuere...
  5. Blinker blinkt nicht richtig

    Blinker blinkt nicht richtig: Hallo ich habe mit meinem elch ein Problem Wen ich den blinker betätige nach links fängt er beim links einschlagen nach rechts zu blinken Der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden