Problem mit Blinker

Diskutiere Problem mit Blinker im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, ich habe seit ein paar Tagen ein seltsames Phänomen bei meinem Elch. Die Blinker funktionieren nur noch schwach und schnell, als...

  1. Zaphod

    Zaphod Elchfan

    Dabei seit:
    30.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe seit ein paar Tagen ein seltsames Phänomen bei meinem Elch.
    Die Blinker funktionieren nur noch schwach und schnell, als ob einer defekt wäre.
    Dem ist aber nicht so.
    Das wirklich seltsame (für mich als Laien) ist aber das beim gleichzeitigen Treten auf die Bremse die Blinker normal funktionieren.
    Hat jemand ´ne Idee woran das liegen könnte?

    Gruß,
    Zap


    update:
    Das Treten der Bremse hilft scheinbar nur wenn auch das Abblendlicht eingeschaltet ist. Ohne Licht blinkt er auch mit Blinker schnell.
    Es wird immer seltsamer... :huh:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchfan577, 08.01.2015
    Elchfan577

    Elchfan577 Guest

    Das wird ein Massefehler sein. Kontrollier mal alle Massebänder.
     
    Zaphod gefällt das.
  4. mani

    mani Elchfan

    Dabei seit:
    08.01.2015
    Beiträge:
    7
    Zustimmungen:
    1
    Ort:
    Lübeck
    Marke/Modell:
    A 170 CDI
    Ist es beiderseits?
    Hast du auch die Blinker am Kotflügel vorn überprüft?
    Ist eventuell Wasser in die Rückleuchten eingedrungen?
    Hatte ich mal bei 'nem Skoda *thumbdown* , immer bei Regenwetter+Autobahn.

    Gruß
     
    Zaphod gefällt das.
  5. Zaphod

    Zaphod Elchfan

    Dabei seit:
    30.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ich glaub ich hab den Fehler gefunden.
    Beim Betätigen der Fernbedienung blinkt der gute ja auch: vorne normal, hinten schnell.
    Das hat mich irgendwie auf die Anhängerkupplung gebracht.
    Als ich die Steckdose mal aufgeschraubt hab lief das Wasser raus... das sollte meines Wissens nicht der Fall sein. :whistling:


    Nachdem ich das Teil entwässert hab blinkt mein Elchi wieder ganz normal.
    Jetzt brauch ich nur ne neue Steckdose, da die alte ein ganz klein wenig korrodiert ist. ;-)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Blinker

Die Seite wird geladen...

Problem mit Blinker - Ähnliche Themen

  1. Blinker Sockel

    Blinker Sockel: Hallo, Die Standlichter haben ja den Sockel W5W, die Seitlichen kleinen Seitenblinker den Sockel W5YW. Sind diese zueinander kompatibel oder...
  2. Problem mit dem 4er Fensterheber.

    Problem mit dem 4er Fensterheber.: Hallo zusammen. Ich hab natürlich schon gesucht... Aber mein Problem gibt's glaub ich garnicht Ich habe mir vor einer Woche einen W168 Bj98...
  3. Gaspedal Problem

    Gaspedal Problem: Nun habe ich auch ein Problem. Wenn ich fahre is ab und an das Gas weg, kommt dann aber wieder ( als ob das Signal vom Gaspedal verloren geht) ....
  4. Blinker Lenkstockhebel - Wisch-Wasch Taster ist defekt - Möglichkeiten?

    Blinker Lenkstockhebel - Wisch-Wasch Taster ist defekt - Möglichkeiten?: Hallo Freunde, bei meinem Fahrzeug geht der Taster für die Wasserpumpe der Frontscheibe plötzlich nicht mehr. Laut Auskunft der Boschwerkstatt...
  5. W169 Blinker im Spiegel

    W169 Blinker im Spiegel: Hallo, Hat jemand eine Anleitung, wie man das blinkerglas im Spiegel auswechselt? Meins wurde zertreten... Mit freundlichen Grüßen W169lover