W168 Problem mit Blinker

Diskutiere Problem mit Blinker im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo zusammen, ich habe seit ein paar Tagen ein seltsames Phänomen bei meinem Elch. Die Blinker funktionieren nur noch schwach und schnell, als...

  1. Zaphod

    Zaphod Elchfan

    Dabei seit:
    30.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe seit ein paar Tagen ein seltsames Phänomen bei meinem Elch.
    Die Blinker funktionieren nur noch schwach und schnell, als ob einer defekt wäre.
    Dem ist aber nicht so.
    Das wirklich seltsame (für mich als Laien) ist aber das beim gleichzeitigen Treten auf die Bremse die Blinker normal funktionieren.
    Hat jemand ´ne Idee woran das liegen könnte?

    Gruß,
    Zap


    update:
    Das Treten der Bremse hilft scheinbar nur wenn auch das Abblendlicht eingeschaltet ist. Ohne Licht blinkt er auch mit Blinker schnell.
    Es wird immer seltsamer... :huh:
     
  2. Anzeige

    schau mal hier: Problem mit Blinker. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchfan577, 08.01.2015
    Elchfan577

    Elchfan577 Guest

    Das wird ein Massefehler sein. Kontrollier mal alle Massebänder.
     
    Zaphod gefällt das.
  4. mani

    mani Elchfan

    Dabei seit:
    08.01.2015
    Beiträge:
    7
    Zustimmungen:
    1
    Ort:
    Lübeck
    Marke/Modell:
    A 170 CDI
    Ist es beiderseits?
    Hast du auch die Blinker am Kotflügel vorn überprüft?
    Ist eventuell Wasser in die Rückleuchten eingedrungen?
    Hatte ich mal bei 'nem Skoda *thumbdown* , immer bei Regenwetter+Autobahn.

    Gruß
     
    Zaphod gefällt das.
  5. Zaphod

    Zaphod Elchfan

    Dabei seit:
    30.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ich glaub ich hab den Fehler gefunden.
    Beim Betätigen der Fernbedienung blinkt der gute ja auch: vorne normal, hinten schnell.
    Das hat mich irgendwie auf die Anhängerkupplung gebracht.
    Als ich die Steckdose mal aufgeschraubt hab lief das Wasser raus... das sollte meines Wissens nicht der Fall sein. :whistling:


    Nachdem ich das Teil entwässert hab blinkt mein Elchi wieder ganz normal.
    Jetzt brauch ich nur ne neue Steckdose, da die alte ein ganz klein wenig korrodiert ist. ;-)
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Blinker

Die Seite wird geladen...

Problem mit Blinker - Ähnliche Themen

  1. W168 Problem mit Blinker usw.

    Problem mit Blinker usw.: Hallo, mein W168 1,7 hat mit abnehmender Temperatur die Schwierigkeit das nach dem Starten und ersten Einschlag des Lenkrades der Blinker, die...
  2. T245 Problem: Blinker-Led's im Seitenspiegel

    Problem: Blinker-Led's im Seitenspiegel: Hallo :-) Hatte einer von Euch mal den Fall, dass das Tacho-Display ein Problem eines Seitenspiegelblinkers meldet, beim Blinken das...
  3. W414 Blinker Problem

    Blinker Problem: Hallo, ich habe hier ein Vaneo wo das bekannte Problem mit dem Blinker ist. Wenn ich links Blinke, dann blinkt er nach einer kurzen zeit nach...
  4. W168 Blinker spinnt, oder wo liegt das Problem?

    Blinker spinnt, oder wo liegt das Problem?: Hallo liebe Elchgemeinde, mein Elch ein W168 von Mai 2003 hat ein Problem mit dem Blinker, bei Betätigung des Blinkhebels nach unten(links)...
  5. W168 Blinker Problem

    Blinker Problem: Hallo, habe seit längerem Probleme mit dem Blinkern. Seit ungefähr einem Jahr brennt die Sicherung alle 2 bis 3 Monate durch. Inzwischen ist die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden