W169 Problem mit Command APS

Diskutiere Problem mit Command APS im A-Klasse W169 (2004-2012) Forum im Bereich A-Klasse Forum; Hallo, ich habe ein sonderbares Problem mit dem Command APS meines W169. Zur gesamten Konfiguration, es hängt noch der CD-Wechsler dran und das...

  1. Seegi

    Seegi Elchfan

    Dabei seit:
    30.08.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Ausstattung:
    Handschalter, Avantgarde, APS, Xenon
    Marke/Modell:
    A200T
    Hallo,

    ich habe ein sonderbares Problem mit dem Command APS meines W169. Zur gesamten Konfiguration, es hängt noch der CD-Wechsler dran und das LS-System von Harman Kardon mit dem Sub in der Reserveradmulde.

    Wenn ich den Eingang umschalte, also z.B. von Radio zum CD-Wechsler, oder nach AUX (wobei ich garnicht sagen kann ob AUX überhaupt funktioniert), egal, dann bleibt das Ding für 10-20 minuten Stumm, es bringt auch nichts wenn man dan wieder auf den ursprünglichen Eingang zurück geht. Teilweise hab ich das auch wenn ich das Radio aus und dann wieder einschalte. Das ist ziemlich nervig, vorallem auch deshlab weil das Ding dann plötzlich und unvermittelt wieder tönt. Hat man z.B. den Lautstärkeregler ziemlich laut, dann kann es einen schon ganz schön reissen...das gleiche passiert übrigens wenn er zu einer Verkehrsdurchsage umswitcht.

    Kennt jemand dieses Phänomen, oder weiss was das sein kann?

    Danke.
     
  2. Anzeige

    schau mal hier: Problem mit Command APS. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Problem mit Command APS
Besucher kamen mit folgenden Suchen
  1. probleme beim commanf aps

Die Seite wird geladen...

Problem mit Command APS - Ähnliche Themen

  1. W168 Automatikgetriebe Problem

    Automatikgetriebe Problem: Hallo zusammen. Ich bin Mladen, 39 Jahre alt und komme aus Nürnberg. Bin Hobbyschrauber und Car HiFi Tuner. Bis jetzt nur mit Renault Fahrzeugen...
  2. W168 Anlasser Problem

    Anlasser Problem: Hallo zusammen mein Name ist Gottfried ich habe ein w168 190er Bj 2002 der Anlasser OE Nummer A1661510101 macht Probleme ich habe ihn ausgebaut,...
  3. W414 Problem mit dem Motor räuchert weiß

    Problem mit dem Motor räuchert weiß: Hallo zusammen habe heute mal eine Frage zum 414 Vaneo diesel. Das Problem mit dem entlüften habe ich dank eurer Hilfe gelöst. Jetzt zickt er aber...
  4. T245 Vorstellung und Problem B170 2008 Schlag beim Schalten

    Vorstellung und Problem B170 2008 Schlag beim Schalten: Hallo, ich bin neu hier. Ganz kurz, ich bin 46 Jahre alt und habe nach 11 Jahren W124, 2 Jahren W414 und letztens 10 Jahren W202 einen T245 B170...
  5. W168 Problem mit dem Fensterheber

    Problem mit dem Fensterheber: Hallo zusammen Ich habe bei meinem W168 Baujahr '98 seit einiger Zeit das Problem das meine Fernsterheber nicht richtig funktionieren in einem...