Problem mit der Bremse vorne ...

Diskutiere Problem mit der Bremse vorne ... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Der Dom, also das Innenteil ist für eine Radzentrierung eher recht klein...bzw. zu klein Tja, ich schleife außen rum. Im Kreis. Der schließt sich...

  1. #21 Schrott-Gott, 07.12.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.008
    Zustimmungen:
    2.544
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    Tja, ich schleife außen rum.
    Im Kreis.
    Der schließt sich irgendwann ... .
    Und für die Felgen habe ich so was für die Bohrmaschine.
     
  2. Anzeige

  3. #22 displex, 07.12.2019
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    643
    Zustimmungen:
    551
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942

    schau mal
     
    Heisenberg gefällt das.
  4. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    1.072
    Zustimmungen:
    725
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Ausstattung:
    classic automatik SH RS AHV starr
    Marke/Modell:
    A170CDI Bj 03
    Also:
    Das ist zwar eine Verkaufs Labertasche, aber mit dem Tip der Messung des Schlages liegt er richtig. Ein Magnethalter und eine Messuhr reichen.
    Die Grenzwerte habe ich weiter oben genannt. (Werkswerte)
    Die Hinterachse ist aber immer noch unterbelichtet.
    Grund:
    Wenn die hintere Scheibe ( Nur bei den großen 168ern ) nur wenig belastet wird, tritt hinten nach innen zum Abdeckblech Rost auf, der rubbeln lässt, als ob es vorne ist.
    Da und bei den genannten Schlabbernaben kann man dann Bremsscheibeiben tauschen, bis der Arzt kommt. Nach 1000km rubbelt es wieder.
    Regards
    Rei97
     
    Heisenberg und Schrott-Gott gefällt das.
  5. #24 richard0702, 09.12.2019
    richard0702

    richard0702 Elchfan

    Dabei seit:
    09.12.2019
    Beiträge:
    6
    Zustimmungen:
    3
    Ort:
    Wiesbaden
    Versuch doch mal folgendes, denn wenn dieses Vibrieren bei ca. 80 km/H auftritt- sollten die Reifen ausgewuchtet werden.
     
    Heisenberg gefällt das.
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit der Bremse vorne ...

Die Seite wird geladen...

Problem mit der Bremse vorne ... - Ähnliche Themen

  1. Federbruch vorne rechts - Farbmarkierung rot

    Federbruch vorne rechts - Farbmarkierung rot: Hallo, wie schon im Titel ist bei meinem W169 vorne rechts die Feder gebrochen. Werde aber beide Federn wechseln. 2.1 0999 2.2 301 Das Problem...
  2. Scheibenwischern Problem

    Scheibenwischern Problem: Hallo! Ich komme aus Brasilien und benutze Google Translate. Also bitte entschuldigen Sie meine deutschen Sprachfehler. Ich habe eine W168, die...
  3. Nach 3 Reperaturen besteht das selbe Problem!

    Nach 3 Reperaturen besteht das selbe Problem!: Hallo zusammen Ich hatte vor einigen Tagen einen Thread erstellt, in dem ich um Hilfe bat weil meine A Klasse kein Gas mehr angenommen hat....
  4. W168 für Mopf 2002 beide Leisten Stoßstange vorne

    für Mopf 2002 beide Leisten Stoßstange vorne: Hallo! Suche für meinen W168 Mopf linke und rechte Leiste (Zierleiste /Rammschutz, Bumper oder wie das genannt wird) für die Stoßstange...
  5. Wo könnte das Problem liegen?

    Wo könnte das Problem liegen?: Hallo zusammen Ich bin neu in diesem Forum und hoffe das ihr mir weiterhelfen könnt. Ich habe mir vor rund 2 Wochen eine A Klasse A 160 Baujahr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden