Problem mit der Klimaanalge

Diskutiere Problem mit der Klimaanalge im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo liebe Elchfans, ich habe eine Frage und zugleich Problem mit meiner Klimaanlage und das natürlich bei den herrlichen Temperaturen. Ich hoffe...

  1. #1 ChrisMe, 19.08.2018
    ChrisMe

    ChrisMe Elchfan

    Dabei seit:
    25.06.2017
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo liebe Elchfans,
    ich habe eine Frage und zugleich Problem mit meiner Klimaanlage und das natürlich bei den herrlichen Temperaturen. Ich hoffe einer von euch kann mit ein paar Tipps geben. Ich fahre eine A180, Baujahr 2010 mit Klimaautomatik.
    Ist es normal, dass durch Lüftungsdüsen in der Mittelarmlehne, nach hinten, nur warme Luft rausströmt?
    Woran kann es liegen, dass bei gleich eingestellter Temperatur auf beiden Seiten (links und rechts), auf der einen Seite (hier rechts) kühlere Luft heraus kommt?

    Beste Grüße
     
  2. Anzeige

    schau mal hier: Problem mit der Klimaanalge. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ChrisMe, 19.08.2018
    ChrisMe

    ChrisMe Elchfan

    Dabei seit:
    25.06.2017
    Beiträge:
    8
    Zustimmungen:
    0
    Nachtrag:
    ich habe soeben mal die Luftverteilung getestet und dabei feststellen müssen, dass diese womöglich nicht richtig funktioniert. Wenn ich die Lüftung auf die oberen Düsen einstelle, kommt da keine Luft durch, sondern nur in durch die Fußraum- und den Seitendüsen. Stelle ich die Luft auf die Frontdüsen, kommt trotzdem Luft durch die Düsen im Fußraum. Wie lässt sich korrigieren?
     
  4. #3 ChrisMe, 19.08.2018
    ChrisMe

    ChrisMe Elchfan

    Dabei seit:
    25.06.2017
    Beiträge:
    8
    Zustimmungen:
    0
    2. Nachtrag: Die Luftverteilung funktioniert korrekt, wenn der Motor läuft. Vorher hatte ich nur die Zündung an.
     
  5. #4 Wolfgangfox, 19.08.2018
    Wolfgangfox

    Wolfgangfox Elchfan

    Dabei seit:
    27.06.2012
    Beiträge:
    105
    Zustimmungen:
    98
    Beruf:
    Im Un-Ruhestand
    Ort:
    Dingelstädt
    Marke/Modell:
    W169 A200 Avantgarde mit Autogas und Sprinter 313 CDI Campingbus
    Die Klimaanlage kühlt auch nur, wenn der Motor läuft. Vielleicht war das die Ursache, dass warme Luft kam...

    Gruß Wolfgang
     
  6. #5 ChrisMe, 19.08.2018
    Zuletzt bearbeitet: 19.08.2018
    ChrisMe

    ChrisMe Elchfan

    Dabei seit:
    25.06.2017
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Wolfgang,
    ja das ist mir bekannt. So wie es im ersten Post von mir steht, kommt vorn, schön kalte Luft raus, rechts etwas kühler als links, aber hinten, im Fond nur warme Luft. Da lief natürlich der Motor.
     
Thema:

Problem mit der Klimaanalge

Die Seite wird geladen...

Problem mit der Klimaanalge - Ähnliche Themen

  1. Problem mit Elektrischen Außenspiegeln

    Problem mit Elektrischen Außenspiegeln: Hallo Leute. Seit längerem funktionierte der Blinker im Außenspiegel der Beifahrerseite nicht mehr richtig. Ursache laut Werkstatt ist ein...
  2. Problem mit dem Automatikgetriebe ...

    Problem mit dem Automatikgetriebe ...: Nabend. Ich bin gestern mit dem Wechsel des AG am A170 fetrig geworden. Das Fzg. ist noch aufgebockt. Beim Probelauf gestern schien soweit alles...
  3. Comand APS NTG2 "Bitte Warten" Problem.

    Comand APS NTG2 "Bitte Warten" Problem.: Hallo Elch Gemeinde, Meine NTG2 mach ab und zu seltsame Sachen. Unregelmäßig beim Start bleibt es in der " Bitte Warten" Funktion hängen und...
  4. Sind Kettenrisse im Automatikgetriebe ein übliches Problem? Gibt es unterschiedliche Getriebe ...

    Sind Kettenrisse im Automatikgetriebe ein übliches Problem? Gibt es unterschiedliche Getriebe ...: Hallo liebes Forum. Unser B200 CDI soll angeblich einen Kettenriss im Automatikgetriebe haben. Ist das ein übliches Problem? Kann man den...
  5. Problem mit der Bremse vorne ...

    Problem mit der Bremse vorne ...: Als Ich den Wagen (A190 2001) letztes Jahr gekauft habe, hat die Bremse beim bremsen sehr stark vibriert. Nachdem Ich komplett neue ATE Scheiben...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden