Problem mit der Lenkung

Diskutiere Problem mit der Lenkung im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Guten Morgen, unser A 150 (2007) macht Knack -und Gluckergeräusche aus dem Motorraum beim Lenken. Dies fällt hauptsächlich beim Rangieren und...

  1. #1 Elchgerd, 28.04.2013
    Elchgerd

    Elchgerd Elchfan

    Dabei seit:
    08.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    BW
    Marke/Modell:
    W169
    Guten Morgen,

    unser A 150 (2007) macht Knack -und Gluckergeräusche aus dem Motorraum beim Lenken.

    Dies fällt hauptsächlich beim Rangieren und Parken auf, das Geräusch
    ist manchmal aber auch im Stand bei bestimmten Lenkradstellungen vorhanden,
    d.h. ohne das Lenkrad zu bewegen gluckert es dann weiter.

    Unsere Werkstatt meinte nun es wäre was elektronisches und die Lenkung müsste komplett gewechselt werden!

    Dies ist sehr enttäuschend nach 60000km und nicht mal 6Jahren...Reparatur ca. 3000 Eur

    Ist dieses Thema bekannt? Was kann passieren wenn man es nicht reparieren lässt?

    Danke im Voraus.



    Gruß
     
  2. Anzeige

    Schau mal hier: Problem mit der Lenkung. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 28.04.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    647
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Prinzipiell würde mich einmal interessieren wo bei einer elektrischen Lenkung Gluckergeräusche herkommen sollen??
    Grüsse vom F.
     
  4. #3 A200 Coupé, 28.04.2013
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    25
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Das würde ich mir bei dieser Aussage definitiv mal verifizieren lassen. Das klingt nämlich irgendwie nach "bulls..."

    Ist was elektrisches (ohne genaue Bezeichnung) aber dafür mal 3000 Euro ausgeben? Klingt nach keiner sauberen Werkstattleistung.
     
  5. #4 MBNewcomer, 28.04.2013
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hallo Elchgerd,

    gleiches war bei mir auch. Elch BJ 2006, KM-Stand damals ca. 50 TKM. Diagnose: Lenkgetriebe defekt.
    Geräusche, so wie du beschrieben hast, waren auch bei mir vorhanden.

    Glücklicherweise hatte ich (und habe noch) Anschlussgarantie.

    Welche Werkstatt meinst du? MB? oder andere Werkstatt?
    Hat dein Elch lückenloses Scheckheft? Wenn ja, evtl. mal wg. Kulanz abklopfen, falls Lenkgetriebe wirklich defekt sein sollte (was ich jetzt mal vermute)

    Gib mal bei der Suchfunktion hier im Forum das Stichwort "Lenkgetriebe" ein, wirst du mehrere Einträge dazu finden.

    Gruss
    MBNewcomer
     
  6. #5 Elchgerd, 28.04.2013
    Elchgerd

    Elchgerd Elchfan

    Dabei seit:
    08.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    BW
    Marke/Modell:
    W169
    Hallo,
    ja ich Frage nochmals nach, der MB-Service Mensch des Autohauses meldet sich diese Woche ja nochmals...ne, habe leider nicht
    alle Kundendienste bei MB durchführen lassen.
    Ok, ich suche mal danach...
    Die sagten dort zu mir ich könnte mal so weiter fahren, müsste das Auto nicht gleich dort stehen lassen...
    hm, also was könnte im dümmsten Fall passieren?!?
     
  7. #6 Elchgerd, 29.04.2013
    Elchgerd

    Elchgerd Elchfan

    Dabei seit:
    08.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    BW
    Marke/Modell:
    W169
    Also, update...keine Kulanz und scheinbar ist der Drehmomentsensor oder Haltmomentsensor defekt, Tausch der kompletten Lenkung ca. 2300,-Eur.
    Vielleicht könnt ihr was mit der Diagnose anfangen?!
     
  8. #7 MBNewcomer, 29.04.2013
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Servus Elchgerd,

    also richtig "schlau" werde ich aus der Diagnose nicht wirklich, da ich nicht weiss, welche Sensoren bei mir defekt waren. Zu mir hat jedenfalls keiner etwas gesagt von wegen Sensoren kaputt usw.
    Es wurde halt aufgrund der Gluckergeräusche das Lenkgetriebe als Ursache festgestellt und getauscht. Seitdem ist Ruhe. Ob da jetzt noch der ein od. andere Sensor mitgetauscht wurde weiss ich nicht.
    Da bei mir alles auf Anschlussgarantie gelaufen ist hab ich mir da nicht wirklich den Kopf darüber zerbrochen.

    Vielleicht kann ja ein anderer Mitleser hier etwas damit anfangen?

    Gruss
    MBNewcomer
     
  9. #8 Quellenelch, 29.04.2013
    Quellenelch

    Quellenelch Guest

    Hallo Elchgerd,
    diese Probleme hatte ich auch. So ein knurren, knarren, gurgeln oder wie man es auch beschreiben mag. Nicht immer reproduzierbar. Zumindest meist nicht in der Werkstatt. Entgegen manch anderer bin ich der Meinung, dass dies vielleicht an einer Unterversorgung mit Strom an der Lenkung liegen könnte. Bei mir traten die Geräusche vor allem bei Hitze auf.
    Meine Abhilfe:
    Alle Stecker von der Lenkung (kommt man mit dünnen Armen teils von oben, teils von unten dran) abnehmen und mit Kontaktspray einsprühen. Habe bei mir bis heute (seit Nov. 2012) keine Geräusche feststellen können.
    Kannste ja auch mal Probieren...kostet ja nichts!!!
    Rückmeldung erwünscht.

    Grüße

    Quellenelch
     
  10. #9 Elchgerd, 29.04.2013
    Elchgerd

    Elchgerd Elchfan

    Dabei seit:
    08.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    BW
    Marke/Modell:
    W169
    Hi Quellenelch,
    interessant, wie komme ich an die Steckverbinder ran?
    Hast Du mir eine Anleitung??
     
  11. #10 Quellenelch, 30.04.2013
    Quellenelch

    Quellenelch Guest

    Die Lenkung sieht man ja wenn die Motorhaube auf ist. Die Stecker befinden sich vorn schräg unten an der Lenkung. Ich glaube das waren 3 Stück. Bevor man die Stecker abziehen kann muss man eine Verriegelung drücken. Einfach mal fummeln oder machen lassen.

    Grüße

    Quellenelch
     
  12. #11 Elchgerd, 30.04.2013
    Elchgerd

    Elchgerd Elchfan

    Dabei seit:
    08.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    BW
    Marke/Modell:
    W169
    Hm, also wenn ich die Lenkspindel, dann dem Kreuzgelenk weiter nach unten folge kommt dann so ein Servo mit den Steckern? Davor ist auch so ein Schutzblech?
     
  13. #12 Quellenelch, 30.04.2013
    Quellenelch

    Quellenelch Guest

    Ja, das müsste so sein. In das Bauteil wo die Lenkspindel reingeht sollte die Lenkung sein. Die Stecker gehen schon schwer ab! Und am Stecker muss eine Sicherung betätigt werden. Vielleicht sich einfach mal andere Stecker anschauen damit man weiß wonach man suchen muss und das System versteht. Ich weiß es auch nicht mehr so genau und müsste es selbst ausprobieren. Viel Erfolg.

    Quellenelch
     
  14. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Quellenelch, 31.07.2013
    Quellenelch

    Quellenelch Guest

    So, nach nun 8000 gefahrenen Kilometern und einem nicht ganz so kühlem Sommer (+30°C) muss ich feststellen:

    Lenkung macht keine Geräusche mehr!



    Somit scheint sich zumindest in meinem Fall meine Vermutung zu bestätigen, dass die Geräusche etwas mit der Spannungsversorgung zu tun haben.





    MfG

    Quellenelch
     
    laie gefällt das.
  16. #14 Elchgerd, 01.08.2013
    Elchgerd

    Elchgerd Elchfan

    Dabei seit:
    08.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    BW
    Marke/Modell:
    W169
    Hallo,

    bei mir hat es nach einer Mischung aus Kontaktspray und Schmierung des Lenkgelenks 3 Monate gehalten.

    Habe jetzt nochmals das gleiche gemacht und bin gespannt wie lange es diesmal anhält... :-P

    Gruß
     
Thema: Problem mit der Lenkung
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse lenkungsprobleme

    ,
  2. lenkgetriebe w169

    ,
  3. w169 lenkgetriebe

    ,
  4. anzugsdrehmoment w168 kreuzgelenk,
  5. lenkung w169 motor,
  6. gluckergeräusche beim rangieren,
  7. Mercedes B-Klasse 2012 ausfall Lenkunterstützung,
  8. mercedes b klasse Probleme Lenkung ,
  9. drehmomentsensoren mantelrohr a 169,
  10. b klasse lenkungsprobleme,
  11. mercedes a klasse lenkung drehmomentsensor,
  12. a169 lenkgetriebe,
  13. w169 lenkung kreuzgelenk,
  14. drehmomentsensor lenkgetriebe w245,
  15. bei voller lenkeinschlag probleme A150 Mercedes,
  16. mercedes w245 probleme lenkgetriebe,
  17. servo aussetzer W168 sensor,
  18. schmierung lenkung a klasse,
  19. lenkung a klasse w169 spiel www.elchfans.de,
  20. lenkung w169 ,
  21. Mercedes Aklasse150 W169 Lenkspindel und Kreuzgelenk,
  22. lenkung w169 überholsatz,
  23. w169 lenkung,
  24. mercdes aklasse 150 w169 lenkung drehmomentsensor defekt,
  25. w169 lenkgetriebe wechseln
Die Seite wird geladen...

Problem mit der Lenkung - Ähnliche Themen

  1. Scheibenwischern Problem

    Scheibenwischern Problem: Hallo! Ich komme aus Brasilien und benutze Google Translate. Also bitte entschuldigen Sie meine deutschen Sprachfehler. Ich habe eine W168, die...
  2. Nach 3 Reperaturen besteht das selbe Problem!

    Nach 3 Reperaturen besteht das selbe Problem!: Hallo zusammen Ich hatte vor einigen Tagen einen Thread erstellt, in dem ich um Hilfe bat weil meine A Klasse kein Gas mehr angenommen hat....
  3. Wo könnte das Problem liegen?

    Wo könnte das Problem liegen?: Hallo zusammen Ich bin neu in diesem Forum und hoffe das ihr mir weiterhelfen könnt. Ich habe mir vor rund 2 Wochen eine A Klasse A 160 Baujahr...
  4. Elektronische Lenkung Baujahr 2011

    Elektronische Lenkung Baujahr 2011: Hallo an alle, Habe leider nichts auf die schnelle dazu gefunden aber hat mein W169 A 160 blue Effiency eine elektronische Lenkung also ohne...
  5. ESP/BAS problem

    ESP/BAS problem: Hallo Elchfans, I am from Holland and I have used Google translate :-). Maybe not so good translation, sorry for that. Please answer if possible,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden