W168 Problem mit Gas

Diskutiere Problem mit Gas im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebes Forum, ich habe seit heute Nachmittag ein Problem mit meiner A-Klasse. Ich schildere euch mal kurz mein Problem. Wenn ich das Gas...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Driv3r

    Driv3r Elchfan

    Dabei seit:
    17.12.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebes Forum,

    ich habe seit heute Nachmittag ein Problem mit meiner A-Klasse. Ich schildere euch mal kurz mein Problem. Wenn ich das Gas voll durchtrete fängt mein Auto an zu vibrieren und man hat das Gefühl als würde man mit dem Gas spielen, jedoch gebe ich Vollgas. Außerdem lässt sich die A-Klasse nicht mehr über 4000 Touren fahren da er nur bis dahin kommt und somit will er auf der Autobahn die 120 km/h auch nicht überschreiten. Außerdem hat man bei 4000 Touren das Gefühl, das einem das Auto unterm Hinter wegfliegt, weil es nur am vibrieren ist. Jedoch nur im Fussraum. Habe heute mal reingeschaut, kann jedoch nichts feststellen, Auspuff ist dran und sonst dürfte eigentlich was man von Außen beurteilen kann auch alles funktionieren.
    Nun zu meiner Frage, was könnte es sein? Habe auch ehrlich gesagt kein gutes Gefühl bei dem Gedanken mit meinem Auto noch in die Werkstatt zu fahren.
    Habe an Fehlzündungen oder Spritmangel gedacht, aber da erstere müsste ja ein Problem mit dem netten kleinen Boardcomputer sein.

    Würde mich sehr über eine schnelle Antwort bzw. über einen Erfahrungsbericht für dieses Problem freuen.

    Mit freundlichen Grüßen und Danke im Vorraus

    Driver3r
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nemo0127, 18.12.2006
    nemo0127

    nemo0127 Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    446
    Zustimmungen:
    1
    Beruf:
    Versicherungsbetriebswirt (DVA)
    Ort:
    Schwanstetten (Mittelfranken)
    Marke/Modell:
    Seat Altea 2,0 TDI DSG und VW Golf V Variant 1,9 TDI
    Hallo,

    erzähl mal von deinem Elch... Was für ein Modell, KM, Baujahr usw.
    Dann kann dir geholfen werden. ;)
     
  4. #3 makki83, 18.12.2006
    makki83

    makki83 Elchfan

    Dabei seit:
    27.04.2006
    Beiträge:
    21
    Zustimmungen:
    0
    Beruf:
    Versicherung
    Ort:
    Schweiz
    Marke/Modell:
    a190
    Ich tippe auch das Stellglied Drosselklappe. Hate genau das selbe Problem.
    Fahr ruhig in die Werkstatt, damit Sie den Fehler auslesen können.

    Mfg
     
  5. #4 Besolder, 18.12.2006
    Besolder

    Besolder Elchfan

    Dabei seit:
    14.09.2004
    Beiträge:
    236
    Zustimmungen:
    0
    Beruf:
    Verwaltungsbeamter
    Ort:
    Bochum
    Ausstattung:
    das große Kreuz
    Marke/Modell:
    A250
    Moinsen!!

    Ich hatte auch ähnliches. Bei mir waren es Kontaktschwierigkeiten am Stecker zum Steuergerät. Hatte den Stecker abgemacht, alle kontakte gesäubert und sparsam mit Kontaktspray besprüht. Da war wieder alles gut.

    Fehlerspeicher hatte ich zuvor auch auslesen lassen. Dieser war übervoll, da für jeden wackler ne Fehlermelung produziert wurde.
     
  6. Driv3r

    Driv3r Elchfan

    Dabei seit:
    17.12.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hey Jungs,

    danke für eure Hilfe. War heute morgen in der Werkstatt und meine Zündgeber ist platt. Muss nen neuer rein und dann soll es angeblich wieder gehen. Hoffe ich mal.

    Greetz by Driv3r
     
Thema:

Problem mit Gas

Die Seite wird geladen...

Problem mit Gas - Ähnliche Themen

  1. KI Problem

    KI Problem: Hallo, Es geht um ein w168 bj. 2000 Mein Vater hatte letztens die Sicherungen gecheckt weil bei der Beifahrer seite der Fensterheber nicht ging...
  2. Zündschlüssel hakt beim Abziehen - Wählhebel Problem

    Zündschlüssel hakt beim Abziehen - Wählhebel Problem: Hallo, ich habe den W168 A 160 mit Automatikgetriebe. Beim Ausschalten (auf P stellen) und anschließenden Zündschlüssel abziehen hakt dieser...
  3. Problem mit A 160

    Problem mit A 160: Hallo, vielleicht weis hier jemand Rat. Meine A Klasse hat stets morgens beim ersten starten Probleme, er springt zwar an aber ich habe Mühe ihn...
  4. Diesel problem, zum Motor.

    Diesel problem, zum Motor.: Mein kleiner Elch, 1,7 Diesel, geht immer aus. Es kommt kein Diesel vorne an. Wir haben den Filter gewechselt, die beiden kurzen Schläuche am...
  5. Problem mit dem 4er Fensterheber.

    Problem mit dem 4er Fensterheber.: Hallo zusammen. Ich hab natürlich schon gesucht... Aber mein Problem gibt's glaub ich garnicht Ich habe mir vor einer Woche einen W168 Bj98...
Status des Themas:
Es sind keine weiteren Antworten möglich.