Problem mit Halbautomatik (AKS) beim Anfahren und wenn kalt

Diskutiere Problem mit Halbautomatik (AKS) beim Anfahren und wenn kalt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute habe wieder ein Problem mit der Kupplungsautomatik (AKS). Vor anderthalb Jahren hatte ich schon die Schleifkohlen des Hydraulikmotors...

  1. Doebal

    Doebal Elchfan

    Dabei seit:
    06.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ausstattung:
    AKS
    Marke/Modell:
    A170 CDI (1999)
    Hallo Leute

    habe wieder ein Problem mit der Kupplungsautomatik (AKS).
    Vor anderthalb Jahren hatte ich schon die Schleifkohlen des Hydraulikmotors erneuert wie von Schrott-Gott in diesem Thread beschrieben. Ein vierteljahr später war dann die Kupplung dran (die erste nach 230.000 km).
    Seit kurzem habe ich nun das Problem, dass morgends wenn der Wagen noch kalt ist er beim Anfahren einkuppelt wie so ein Fahranfänger, der die Kupplung plötzlich loslässst. Der Wagen ruckt nach vorne und bei zu wenig Gas wird der Motor abgewürgt. Auch die höheren Gänge werden hart eingekuppelt. Nach etwa 20 Minuten Fahrt ist alles wieder ganz normal. Vor ein paar Tagen stand ich dann mit kaltem Motor an der Ampel und dann konnte ich gar keine Gänge mehr einlegen, weil er die Kupplung nicht freigab. Nach einer viertel Stunde warten und ein paar mal probieren ging es dann wieder.
    In der Werkstatt war das Problem nicht reproduzierbar (tritt nicht jeden Tag auf) und denen ihr Lesegerät sagte halt "Kupplung kaputt".

    So als Laie würde ich sagen, da ist die Übertragung von der Hydraulik auf die Kupplung irgendwie gestört, wie wenn was klemmt. Aber warum dann nur bei kaltem Motor?
    Könnte es vielleicht auch an der Batterie liegen? So wie hier ?
    Der TÜV ist jetzt fällig und es müsste wohl etwas geschweisst werden, wenn jetzt auch noch war größeres mit der Kupplung dazu kommt lohnt sich das wahrscheinlich nicht mehr.

    Wir sind gerade nach Niederkassel (Rhein-Sieg Kreis) gezogen. Kennt jemand im Köln/Bonner Raum eine gute Werkstatt die sich mit A-Klasse auskennt, einem Laien nichts unnötiges aufschwatzt und zur Not auch mal "nur" die Schleifkohlen erneuert. Unsere alte Werkstatt ist jetzt leider zu weit weg.

    Liebe Grüße

    Georg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Doebal

    Doebal Elchfan

    Dabei seit:
    06.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ausstattung:
    AKS
    Marke/Modell:
    A170 CDI (1999)
    Ach so, die Fehlermeldung "F" wird diesmal nicht angezeigt.
     
  4. #3 flockmann, 06.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.055
    Zustimmungen:
    607
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Ich würde das System erstmal entlüften. Danach eine Greifpunktermittlung durchführen/lassen. Der Bremsflüssigkeitsstand ist OK?
    Grüsse vom F.
     
  5. Doebal

    Doebal Elchfan

    Dabei seit:
    06.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ausstattung:
    AKS
    Marke/Modell:
    A170 CDI (1999)
    Danke.
    kann das jede Werkstatt (Greifpunktermittlung)?
    Bremsflüssigkeit werd ich mal schauen, ist glaub ich letztes Jahr gemacht worden.

    Georg
     
  6. #5 flockmann, 06.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.055
    Zustimmungen:
    607
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Für die Greifpunktermittlung braucht es schon eine Stardiagnose. Ob es dann eine Ndl oder eine andere werkstatt ist sollte egal sein...sofern der Monteur weis was er tut.
    !!!Unbedingt die Bremsflüssigkeit des AKS Systems in eben so einer Werkstatt erneuern lassen da danach diese Schritte zwingend erforderlich sind!!! Sonst bekommst Du gar keinen Gnag mehr rein und musst den Elch auch noch schleppen....
    Grüsse vom F.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Schrott-Gott, 08.10.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.720
    Zustimmungen:
    833
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Da stimme ich mit flockmann völlig überein -

    Wichtig ist die Kontrolle des Bremsflüssigkeitsstandes, ebenso auch der professionelle Tausch derselben!!
    Eine Billig-Schnell-Werkstatt saugt oben aus dem Behälter ab und füllt ebenso oben neue BF ein - sieht gut aus, aaaaber der alte (wässrige) Schmodder bleibt in den Leitungen und den Zylindern drin. Durch den Wasseranteil kann es zu Korrosion kommen.
    Deshalb muss beim Bremsflüssigkeitswechsel sowohl jede einzelne Bremse am Radbremszylinder geöffnet und gespült werden, bis saubere BF kommt, als auch der Nehmerzylinder an der Kupplung!
    Da dann wieder mit der Stardiagnose entlüftet und eingestellt (Greifpunktermittlung s.o.) werden muss, macht das leider fast niemand.
    Unnötig Leid-Tragender ist dann der Nehmerzylinder im Ausrücklager, der kann dann schon mal undicht werden und das wird aufwendig/teuer. (thei hat darüber schon geschrieben)
    -
    Zusätzlich könntest Du als kostenlose Sofortmassnahme das AKS neu Anlernen:
    Gründe und Vorgehen hier:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=501521#post501521
     
  9. #7 Stephen33, 26.08.2016
    Stephen33

    Stephen33 Elchfan

    Dabei seit:
    26.08.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    Webdesigner
    Ort:
    Hamburg
    Ausstattung:
    W168, 102 PS, 148000 Kilometer, Halbautomatik/AKS
    Marke/Modell:
    A-Klasse, W168
    Das selbe Problem habe ich nun auch. Nach ca. 10 Minuten schaltet mein Elch wieder nurmal. Nur wenn er kalt ist, dann eben sehr hart. Kannst du mir bitte sagen, was der Fehler bei dir war? Ich habe wahrscheinlich das selbe Problem.

    Vielen Dank u. schönes Wochenende
     
Thema: Problem mit Halbautomatik (AKS) beim Anfahren und wenn kalt
Besucher kamen mit folgenden Suchen
  1. w168 halbautomatik probleme ausrücklager entlüften

Die Seite wird geladen...

Problem mit Halbautomatik (AKS) beim Anfahren und wenn kalt - Ähnliche Themen

  1. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...
  2. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  3. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  4. ESP bei Anfahren im Schnee?

    ESP bei Anfahren im Schnee?: Hallo zusammen, Ich bin seit gut einer Woche stolze Besitzerin eines Elches. (A140, Bj. 99, 161t km) Hier in meiner Heimat (Region...
  5. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...