Problem mit Handbrems-Warnlampe

Diskutiere Problem mit Handbrems-Warnlampe im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...

  1. #1 oobi007, 15.01.2017
    oobi007

    oobi007 Elchfan

    Dabei seit:
    12.07.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Mannheim
    Marke/Modell:
    Vaneo 1,6 Family
    Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der Pieper nicht mehr aus. Ich denke, dass ich irgendwie wohl einen Stecker mit abgezogen habe. Sitzt denn der Kontakt an dem Bremshebel? Wie komme ich denn da dran?
     
  2. Anzeige

  3. #2 Tellursilber, 15.01.2017
    Tellursilber

    Tellursilber Elchfan

    Dabei seit:
    15.06.2006
    Beiträge:
    385
    Zustimmungen:
    250
    Ort:
    Fächerstadt
    Ausstattung:
    Handschalter, 580 Klimaanlage, 880 Schließanlage mit Funkfernbedienung, 759 MB Audio 5 (Ersetzt worden), 441 Lenksäule mech. höhenverstellbar, 723 Gepäckraumabdeckung, 570 Armlehne vorn
    Marke/Modell:
    A 160 Classic, Mopf
    Wenn der Stecker abgezogen ist, piept auch nichts und auch die Lampe ist dann nicht an. Da ist einfahc nur der Kontaktschalter aus seiner Führung gesprungen, der ist nämlich geklemmt und wenn man in dem Bereich etwas unsanft ist kann der sich leicht lösen.

    Dann ist der Kontakt immer geschlossen, getrennt wird er wenn der Handbremshebel gelöst ist und den Kontaktschalter eindrückt, und die Warnleuchte und der Warnton sind immer an. Der Piepton geht aber nach rund 5 min Fahrt von allein aus.

    Bleibt Dir leider nichts anderes übrig als alles noch mal freizulegen und den Schalter korrekt in seine Führung zu klipsen.
     
  4. #3 oobi007, 15.01.2017
    oobi007

    oobi007 Elchfan

    Dabei seit:
    12.07.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Mannheim
    Marke/Modell:
    Vaneo 1,6 Family
    Danke für die schnelle Antwort.

    Wo genau an dem Helbel sitzt denn dieser Kontakt?
     
  5. #4 Tellursilber, 15.01.2017
    Tellursilber

    Tellursilber Elchfan

    Dabei seit:
    15.06.2006
    Beiträge:
    385
    Zustimmungen:
    250
    Ort:
    Fächerstadt
    Ausstattung:
    Handschalter, 580 Klimaanlage, 880 Schließanlage mit Funkfernbedienung, 759 MB Audio 5 (Ersetzt worden), 441 Lenksäule mech. höhenverstellbar, 723 Gepäckraumabdeckung, 570 Armlehne vorn
    Marke/Modell:
    A 160 Classic, Mopf
    [​IMG]


    Das ist ein Bild von unserem 168er, beim 414 wird es sicher ähnlich sein. Leider hier etwas verdeckt, aber am Anschlagpunkt der Handbremse ist der Schalter. Er wird gedrückt wenn der Hebel nach unten geht und gelöst (kontakt schließt sich) wenn der Hebel der Handbremse gezogen ist.

    Es bleibt dir nicht viel übrig als die komplette Mittelkonsole abzubauen um da anstädig dran zu kommen.
     
    Dr.-Olsen gefällt das.
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Handbrems-Warnlampe

Die Seite wird geladen...

Problem mit Handbrems-Warnlampe - Ähnliche Themen

  1. Problem mit der Bremse vorne ...

    Problem mit der Bremse vorne ...: Als Ich den Wagen (A190 2001) letztes Jahr gekauft habe, hat die Bremse beim bremsen sehr stark vibriert. Nachdem Ich komplett neue ATE Scheiben...
  2. Scheibenwischern Problem

    Scheibenwischern Problem: Hallo! Ich komme aus Brasilien und benutze Google Translate. Also bitte entschuldigen Sie meine deutschen Sprachfehler. Ich habe eine W168, die...
  3. Nach 3 Reperaturen besteht das selbe Problem!

    Nach 3 Reperaturen besteht das selbe Problem!: Hallo zusammen Ich hatte vor einigen Tagen einen Thread erstellt, in dem ich um Hilfe bat weil meine A Klasse kein Gas mehr angenommen hat....
  4. Wo könnte das Problem liegen?

    Wo könnte das Problem liegen?: Hallo zusammen Ich bin neu in diesem Forum und hoffe das ihr mir weiterhelfen könnt. Ich habe mir vor rund 2 Wochen eine A Klasse A 160 Baujahr...
  5. ESP/BAS problem

    ESP/BAS problem: Hallo Elchfans, I am from Holland and I have used Google translate :-). Maybe not so good translation, sorry for that. Please answer if possible,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden