Problem mit Heckscheibenwischer

Diskutiere Problem mit Heckscheibenwischer im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Zusammen, ich habe folgendes Problem mit dem Heckscheibenwischer an meinem A140L 06/2001. Seit etwa 3 Monaten schaltet mein...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 michler, 26.07.2003
    michler

    michler Elchfan

    Dabei seit:
    10.04.2003
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo Zusammen,
    ich habe folgendes Problem mit dem Heckscheibenwischer an meinem A140L 06/2001. Seit etwa 3 Monaten schaltet mein Heckscheibenwischer bei sehr starkem Regen nach einiger Fahrzeit von Intervall auf Dauerbetrieb. Wenn er diesen Zustand erreicht hat, lässt er sich auch über den Entsprechenden Schalter nicht mehr abschalten. Die einzigen Möglichkeiten die man hat sind einmal zu warten bis es trocken wird, dann schaltet der Scheibenwischer wieder auf Intervall und ist abschaltbar, oder man hält kurz an und schaltet die Zündung aus, danach funktioniert er auch wieder normal.
    Ich war mit dem Problem in meiner Werkstatt, dort wurde versucht dieses Verhalten mit einer beregnungsanlage nachzuvollziehen, leider ohne Erfolg, das Problem scheint nur aufzutreten, wenn das Auto "richtig" fährt. :o

    kann mir Jemand von Euch/Ihnen einen Tipp geben, was das Problem ist, oder vielleicht hatte auch scon mal jamand dieses Problem.

    Ich danke schom mal jetzt für jden Tipp.

    Gruss
    Lars
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dieselwiesel, 26.07.2003
    Dieselwiesel

    Dieselwiesel Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    447
    Zustimmungen:
    0
    Marke/Modell:
    A150
    Hallo Lars,

    hast du einen Regensensor?
     
  4. #3 michler, 26.07.2003
    michler

    michler Elchfan

    Dabei seit:
    10.04.2003
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo Diesewiesel,
    ja ich habe eienen Regensensor, aber der sollte doch "eigentlich" nur die Scheibenwischer an der WIndschutzscheibe steuern und nicht den Heckscheibenwischer.

    Gruss
    Lars
     
  5. #4 Dieselwiesel, 26.07.2003
    Dieselwiesel

    Dieselwiesel Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    447
    Zustimmungen:
    0
    Marke/Modell:
    A150
    Hallo Lars,

    ja das weiß ich leider nicht würde aber dann darauf tippen das es mit diesem Sensor einhergeht, wurde die "Beregnung den auch auf der Frontschiebe durchgeführt?

    Wenn die bei DC nämlich nur die Heckscheibe nassgemacht haben ist das dem Heckwischer sicherlich ziemlich wurscht ;D

    Gruss Christian
     
  6. SemtEX

    SemtEX Elchfan

    Dabei seit:
    19.02.2003
    Beiträge:
    682
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    München
    Marke/Modell:
    MCS
    es gibt jedenfalls nur einen sensor, und der sitzt an der frontscheibe
    (i.d.r. kann man ja auch davon ausgehen dass es vorne genauso regnet wie hinten).

    trotzdem sollte man den wischer manuell abschalten können, egal wie stark es regnet.

    wenn ich mich nicht täusche ist das mit dem nicht-abschaltbaren heckscheibenwischer (auch ohne sensor) doch ein altbekanntes elch-problem, hab davon schon öfters gelesen (auch hier im forum)


    ciao

    markus
     
  7. #6 Heizerchen, 29.07.2003
    Heizerchen

    Heizerchen Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Aus dem Kreis ME = Motorisierte Elche
    Marke/Modell:
    A 160 AVA
    Hallo Markus,
    jepp - da haste bisher richtig gelesen ! !
    Habe dieses Problem nun schon fast DREI JAHRE an meinem Elchi und DC tüftelt leider immer wieder ohne erfolg dran rum... *thumbdown*
    Beim letzten Mal, durfte ich für den Schmu sogar noch zahlen und gebracht hat es mal wieder nix....
    Das Problem ist genau das gleiche wie bei Deinem Elch - nur meiner hat keinen Regensensor.
    DC hat schon das Kombiinstrument getauscht, die ganze Elektronik endlos lange durchgeprüft und NICHTS gefunden - aber auf meinen Vorschlag, den Wischermototr zu ersetzen, sind sie bisher noch nicht eingegangen, da nach DC Aussage das SIGNAL für den Wischer vom KI kommt und daher der Fehler ja auf der Strecke irgendwo liegen muß... ;(
    Sehe ich zwar anders - aber ich bin ja nur KFZ Mechaniker und kein Elektriker ;)
    Wenn Deiner wieder läuft - sag mir doch bitte was es war....
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Heckscheibenwischer

Die Seite wird geladen...

Problem mit Heckscheibenwischer - Ähnliche Themen

  1. Problem Temperaturwarnung

    Problem Temperaturwarnung: Hallo Forum, meine Frau hatte am 200er Diesel eine Rote Anzeige Generator - das war natürlich 60 km von zuhause entfernt. Da wir schon 5 kaputte...
  2. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...
  3. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  4. Heckscheibenwischer A-160

    Heckscheibenwischer A-160: Hallo Zusammen, Folgendes Problem: An meiner A-Klasse ruckelt der Scheibenwischer bei betätigen des Schalters am Armaturenbrett und bleibt an...
  5. Problem mit Lämpchen im Kombiinstrument

    Problem mit Lämpchen im Kombiinstrument: Hallo zusammen , ich habe folgendes Problem . In meinem Kombiinstrument sind die beiden Lämpchen ganz aussen für die Hintergrundbeleuchtung...
Status des Themas:
Es sind keine weiteren Antworten möglich.