Problem mit Reifen??

Diskutiere Problem mit Reifen?? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo @all.. Ich habe jetzt schon seit ca. 2 Monate ein kleines Problem mit dem Wagen. Wenn ich das Lenkrad ganz lach links bez. nach Rechts drehe...

  1. #1 michalisgr, 19.02.2013
    michalisgr

    michalisgr Elchfan

    Dabei seit:
    21.08.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    GR
    Marke/Modell:
    W 169
    Hallo @all.. Ich habe jetzt schon seit ca. 2 Monate ein kleines Problem mit dem Wagen. Wenn ich das Lenkrad ganz lach links bez. nach Rechts drehe und dann losfahre drehen sich die Reifen etwas komisch als ob die nicht richtig auf der Strasse liegen wuerden. Etwas holbriges anfahren. Die Reifen sind von 2009 mit ca. 60.000 km drauf... Meint ihr der Wagen brauch jetzt eine Ausrichtung??

    Und noch etwas.. Meiner hat jetzt 121.000 km drauf.. Was muss man ab 120.000 km bei dem w169 wechseln was nicht im Service mit drinne steht??
     
  2. Anzeige

    Schau mal hier: Problem mit Reifen??. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Robiwan, 19.02.2013
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    88
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Nichts, sonst würde es ja drinnen stehn...
     
  4. #3 Landgraf, 19.02.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Ich wechsele alle ca. 60.000Km das Getriebeöl des Handschaltgetriebes. Ist zwar ab Werk nicht vorgesehen, dauert aber auch nur rund 30min und kostet keine 25 EURO... das ist es mir wert.

    Ansonsten kann man bei einer solchen Laufleistung mal drüber nachdenken den Ansauglufttemperaturfühler und den Saugrohrdrucksensor auszutauschen. Ersteres ist etwas fummelig... kosten zusammen nur rund 70 EURO und sind die wichtigsten Sensoren für den Benzinmotor.

    Sternengruß.
     
  5. Chemy

    Chemy Elchfan

    Dabei seit:
    29.07.2012
    Beiträge:
    184
    Zustimmungen:
    20
    Beruf:
    Student
    Ort:
    Duisburg
    Marke/Modell:
    W169, A160CDI Classic, BJ. 08/2006, Modelljahr 2007, Schaltgetriebe, OM640,
    Hallo Landgraf,

    ich schätze mal du lässt wechseln und machst es nicht selber oder?
    Wieviel l Getriebeöl braucht man denn beim Schaltgetriebe so? 25€ kostet ja schon fast das 1l Gebinde bei der Niederlassung.
    Ich weiß du fährst einen W169, trotzdem interessiert es mich, weil hier sonst immer nur vom Wechsel des Öls beim Automatikgetriebe gesprochen wird.

    Edit:

    Ah habe gerade dieses Topic gefunden, http://elchfans.de/forum_a-klasse/index.php?page=Thread&postID=470972&highlight=getriebe%C3%B6lwechsel#post470972 da hast du's ja bereits erklärt. :)

    Edit 2:

    Gibt es irgendwo eine DIY Anleitung für den Ölwechsel beim W168 Schaltgetriebe? Bzw. hat jemand Fotos von den Schrauben?
     
  6. #5 Landgraf, 19.02.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo Chemy,

    nein, ich habe das selbst gemacht... vor der Haustüre...

    Fahrzeug mindestens 25-30Km fahren (damit Öl betriebswarm ist), dann obere Ölablassschraube herausdrehen (Einfüllöffnung), nun untere Schraube herausdrehen und das Öl in eine Auffangschale laufen lassen... danach die gesäuberte Schraube mit etwas Hylomar-Dichtmasse bestrichen (Gewindefläche) wieder verbauen und mit dem vorgesehenen Drehmoment festziehen (glaube 25 Nm, also recht wenig).

    Nun mit einer großen Spitze (Apotheke), das Öl in das Getriebe füllen... und die obere Schraube wieder verbauen.

    Altöl entsorgen wie vorgeschrieben und fertig.

    Material: 2 Liter Öl (ca. 20-25 EURO, besagtes Fuchs im Internet bestellt), Hylomar-Dichtmasse, Bremsenreiniger, Einwegspritze...

    Ich habe es so gemacht dass ich den Elch an der Fahrerseite vorne seitlich angehoben habe... das Rad war ca. 10cm in der Luft. Den Wagen gesichert und schon kann man anfangen zu arbeiten.

    Beim W169 Benziner schaut es unten so aus (leider schlechte Bildqualität):
    [​IMG]

    Sternengruß + viel Erfolg.
     
    exos und Chemy gefällt das.
  7. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    37
    Marke/Modell:
    A200 Turbo
    Das mit den Reifen ist bei mir auch so.
    Wenn ich an der Ampel eine Vollkehre mache, dann rubbelt er mächtig.
    Der Lenkeinschlag ist wohl ein wenig zu weit ausgelegt?
     
  8. elchle

    elchle Elchfan

    Dabei seit:
    30.06.2008
    Beiträge:
    164
    Zustimmungen:
    65
    Ort:
    Wilnsdorf
    Marke/Modell:
    W414 1,9 aus 2005, Mini Countryman Cooper S
    Ich hab um die 120.000 rum auch das Getriebeöl (Handschalter) und die beiden Sensoren (Ansauglufttemperaturfühler und den Saugrohrdrucksensor) getauscht. Ausserdem liegen neue Zündkabel parat, die beim nächsten Assyst mit den Kerzen zusammen neu kommen. Alles andere nach Wartungsplan.

    Der Wechsel der Ansaugluftsensoren hat übrigens wirklich was gebracht, die Gasannahme ist angenehmer geworden; die Werte der alten Sensoren kamen wohl nicht mehr wirklich sauber rüber. Das Getriebeöl sah nicht mehr so schön aus und wirkte fertig (ich hab beruflich mit Hydraulik zu tun), Schaltbarkeit ist nicht besser geworden (ist etwas hakelig, aber die Schaltmechanik will eh demnächst wieder gewartet werden), allerdings hat sich die Geräuschkulisse des Getriebes deutlich gebessert.

    Das Radieren in engen Kehren scheint bis zu einem bestimmten Grad normal für den W169 zu sein, machen alle die ich bisher in den Fingern hatte. Abhängig von Reifenbreite und Reifenzustand mal mehr, mal weniger stark. Wenn es sich aber plötzlich auffällig verstärkt sollten die Achsgeometrie und ggf. die Antriebswellen mal geprüft werden.
     
  9. #8 michalisgr, 20.02.2013
    michalisgr

    michalisgr Elchfan

    Dabei seit:
    21.08.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    GR
    Marke/Modell:
    W 169
    Ansauglufttemperaturfühler und den Saugrohrdrucksensor wo finde ich die??? Und was kosten die??
     
  10. #9 Landgraf, 20.02.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Ansauglufttemperaturfühler siehe hier: http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=472778#post472778
    Kostet ca. 25 EURO...

    Der Drucksensor sitzt links aussen am Saugrohr (wenn man vor dem Motor steht) - der kostet ca. 35-45 EURO...

    Kann man beides mit etwas Geschick selbst tauschen und es muss auch nichts angelernt oder neu codiert werden.

    Sternengruß.


    P.S.: betrifft aber nur die Benziner-Modelle!
     
  11. #10 Mr. Bean, 23.02.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    883
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wie schnell fährt er denn dabei?

    Durch die MacPherson-Federbeine ( http://de.wikipedia.org/wiki/MacPherson-Federbein ) kippen die Räder sehr stark. Also liegen sie nicht mehr voll auf. Ergo ist die Haftung auch viel geringer und die Reifen rubbeln über die Straße.

    Das ist auch der Grund, warum sie sich außen schneller abnutzen als Innen. Bei denen die "sportlich" um die Ecken rasen tritt das kräftig auf, bei denen die langsam fahren weniger.
     
  12. #11 michalisgr, 07.03.2013
    michalisgr

    michalisgr Elchfan

    Dabei seit:
    21.08.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    GR
    Marke/Modell:
    W 169
    Problem wurde geloest... Reifen wurden angepasst..
     
  13. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    946
    Zustimmungen:
    38
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    was heisst das: Reifen wurden angepasst?
     
  15. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    37
    Marke/Modell:
    A200 Turbo
    Z.Zt. mit Winterstiefeln ist es nicht so einfach den Turbo im Zaum zu halten. Ein wenig zu viel drauf treten und die anderen denken, dass es nur ein Idiot sein kann, der mit quitschenden Reifen los fährt.
     
Thema:

Problem mit Reifen??

Die Seite wird geladen...

Problem mit Reifen?? - Ähnliche Themen

  1. ESP/BAS problem

    ESP/BAS problem: Hallo Elchfans, I am from Holland and I have used Google translate :-). Maybe not so good translation, sorry for that. Please answer if possible,...
  2. Problem mit Zündung

    Problem mit Zündung: Hallo, ich besitze seit einiger zeit einen Mercedes A160 w168 von 2005. Jetzt habe ich aber seit einiger Zeit das Problem das die Zündung sehr...
  3. Glühbirnen-Problem...

    Glühbirnen-Problem...: ...seid etwa 2 Jahren habe ich wie die Überschrift verrät ein "kleines" Glühbirnenproblem. Und zwar: mal brennt Rückleuchte hinten L, mal vorne R,...
  4. Radio Ausbau Problem

    Radio Ausbau Problem: Moin ich habe mir Android RadioNavi von "Joyingauto" gekauft. Das ist eine 1Din Einheit auf die dann ein 8" Display gesteckt wird. Das möchte ich...
  5. Anlasser 210 L evo Problem

    Anlasser 210 L evo Problem: Hi Leute bin neu hier werde mich später noch vorstellen versprochen. Bin seit 1 Woche Besitzer eines W168 A210L Evo`s. Und zwar hab ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden