Problem mit Zündung

Diskutiere Problem mit Zündung im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich besitze seit einiger zeit einen Mercedes A160 w168 von 2005. Jetzt habe ich aber seit einiger Zeit das Problem das die Zündung sehr...

  1. lukas

    lukas Elchfan

    Dabei seit:
    31.07.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    ich besitze seit einiger zeit einen Mercedes A160 w168 von 2005.

    Jetzt habe ich aber seit einiger Zeit das Problem das die Zündung sehr verspätet oder gar nicht kommt. Ich muss teilweise den Wagen 10-15 mal aus und wieder die Zündung kommen lassen bis dieser startet. Die Kontrollampen werden dabei auch nicht immer angezeigt.

    Hat jemand eien Idee woran das liegen kann?
     
  2. Anzeige

    schau mal hier: Problem mit Zündung. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Zündung

Die Seite wird geladen...

Problem mit Zündung - Ähnliche Themen

  1. Problem mit Elektrischen Außenspiegeln

    Problem mit Elektrischen Außenspiegeln: Hallo Leute. Seit längerem funktionierte der Blinker im Außenspiegel der Beifahrerseite nicht mehr richtig. Ursache laut Werkstatt ist ein...
  2. Problem mit dem Automatikgetriebe ...

    Problem mit dem Automatikgetriebe ...: Nabend. Ich bin gestern mit dem Wechsel des AG am A170 fetrig geworden. Das Fzg. ist noch aufgebockt. Beim Probelauf gestern schien soweit alles...
  3. Comand APS NTG2 "Bitte Warten" Problem.

    Comand APS NTG2 "Bitte Warten" Problem.: Hallo Elch Gemeinde, Meine NTG2 mach ab und zu seltsame Sachen. Unregelmäßig beim Start bleibt es in der " Bitte Warten" Funktion hängen und...
  4. Sind Kettenrisse im Automatikgetriebe ein übliches Problem? Gibt es unterschiedliche Getriebe ...

    Sind Kettenrisse im Automatikgetriebe ein übliches Problem? Gibt es unterschiedliche Getriebe ...: Hallo liebes Forum. Unser B200 CDI soll angeblich einen Kettenriss im Automatikgetriebe haben. Ist das ein übliches Problem? Kann man den...
  5. Problem mit Zündung nach Überschreiten von 155km/h

    Problem mit Zündung nach Überschreiten von 155km/h: Hallo Elchfans, heute ist mir zum zweiten mal etwas sehr merkwürdiges passiert. Aber der Reihe nach: Vor einigen Monaten fuhr ich auf der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden