Problem Scheibenwaschanlage

Diskutiere Problem Scheibenwaschanlage im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, seit kurzem habe ich folgendes Problem: Wenn ich die Scheibenwaschanlage betätige, kommt zuerst ein Spritzer auf die Heckscheibe, dann...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wabba

    Wabba Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    234
    Zustimmungen:
    0
    Beruf:
    Ingenieur
    Ort:
    Ehningen
    Marke/Modell:
    B 200 CDI
    Hallo,

    seit kurzem habe ich folgendes Problem:
    Wenn ich die Scheibenwaschanlage betätige, kommt zuerst ein Spritzer auf die Heckscheibe, dann erst auf die Frontscheibe. Die Scheibenwischer fangen aber sofort an, sich zu bewegen. D.h. die Wischer rubbeln erst einmal zu einem Drittel auf der trockenen Scheibe.

    Woran kann das liegen? Wie kann ich es beheben?

    Falls es keinen trivialen Lösungsansatz gibt, auch nicht tragisch, habnoch Garantie.

    Wabba

    -=-[Unnützes Wissen]-=-
    ... 1877 wurde in Belgien eine Gesellschaft zur Steigerung der moralischen und geistigen Eigenschaften der Hauskatze gegründet.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pusteblume, 13.10.2003
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hy!

    Ich habe mal etwas von einem Magnetventil gelesen, mit dem zwischen vorne und hinten umgeschaltet wird.

    Vielleicht ist Dreck im Ventilsitz?

    Gruß

    P
     
  4. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    0
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    Wird das nicht über die Drehrichtung der Pumpe gesteuert?
     
  5. Wabba

    Wabba Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    234
    Zustimmungen:
    0
    Beruf:
    Ingenieur
    Ort:
    Ehningen
    Marke/Modell:
    B 200 CDI
    Wie Beni geschrieben hat, handelt es sich um eine Pumpe, die je nach Drehrichtung die vordere oder hintere Scheibe bespritzt.
    Laut Aussage meines freundlichen Mercedes-Technikers kann es sowohl an der Pumpe selbst, als auch an deren Ansteuerung liegen.

    Hab nächsten Freitag nen Termin in der Werkstatt.

    Wabba

    -=-[Unnützes Wissen]-=-
    ... Das Nashorn gehört zur selben Familie wie das Pferd.
     
  6. akku75

    akku75 Elchfan

    Dabei seit:
    19.04.2003
    Beiträge:
    62
    Zustimmungen:
    0
    Beruf:
    KE Fachber. Informationst.
    Ort:
    Saarbrücken
    Marke/Modell:
    A 170 CDI Elegance
    HALLO,

    DA GARANTIE BESTEHT FAHR SOFORT HIN!!!
     
  7. Wabba

    Wabba Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    234
    Zustimmungen:
    0
    Beruf:
    Ingenieur
    Ort:
    Ehningen
    Marke/Modell:
    B 200 CDI
    Hab mich doch schon drum gekümmert...


    Wabba

    -=-[Unnützes Wissen]-=-
    ... In Albanien bedeutet kopfnicken "nein" und kopfschütteln "ja".
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem Scheibenwaschanlage

Die Seite wird geladen...

Problem Scheibenwaschanlage - Ähnliche Themen

  1. Problem Temperaturwarnung

    Problem Temperaturwarnung: Hallo Forum, meine Frau hatte am 200er Diesel eine Rote Anzeige Generator - das war natürlich 60 km von zuhause entfernt. Da wir schon 5 kaputte...
  2. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...
  3. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  4. Problem mit Lämpchen im Kombiinstrument

    Problem mit Lämpchen im Kombiinstrument: Hallo zusammen , ich habe folgendes Problem . In meinem Kombiinstrument sind die beiden Lämpchen ganz aussen für die Hintergrundbeleuchtung...
  5. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
Status des Themas:
Es sind keine weiteren Antworten möglich.