W168 Problem unauffindbar

Diskutiere Problem unauffindbar im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Seit geraumer Zeit wird mein Elch von starken Vibrationen vorne recht geplagt. ;( Und zwar in leichten links Bögen, wenn vorne rechts also...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Webking, 04.03.2004
    Webking

    Webking Guest

    Seit geraumer Zeit wird mein Elch von starken Vibrationen vorne recht geplagt. ;(
    Und zwar in leichten links Bögen, wenn vorne rechts also belastet wird.
    Bergabwärts tritt das ganze verstärkt auf.
    Erst bei 85-90, mit der Zeit jetzt auch um die 70 und 110.

    Bin dann in die Werkstatt.
    Der Meister konnte sich das ganze nicht vorstellen, sowas gab es noch
    nicht, also fuhr er erstmal.
    Und da es nur in best. Situationen auftritt, hab ich schon mit dem
    Vorführeffekt gerechnet.
    Aber auf der Rückfahrt zur Werkstatt passierte es dann wirklich.
    Starkes vibrieren hör-und spürbar, vorallem im Lenkrad.

    Der Meister links neben mir am Steuer erschrak sichtlich! :-/

    Ab in die Werkstatt, Begutachtung des Fahrwerks von oben, unten Seite.

    Diagnose: Stabis: ok; Radlager: ok

    Nicht unauffälliges erkennbar.
    Nun der Rat: einfach weiterfahren und abwarten, bis es häufiger autritt.
    Was gefährliches könne es nicht sein.
    Schon komisch.

    Zu dem Meister: Mein Vater kennt ihn schon ewig, der Mann kennt jede
    Schraube, Autos (Mercedes) sind sein Ein und Alles,
    was ich damit sagen will, dem Mann kann man vertrauen, er kennt sich aus.
    Aber merkwürdig ist es schon.

    Hat schon mal jemand solche starken Vibrationen gehabt??
     
  2. Anzeige

    schau mal hier: Problem unauffindbar. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    423
    Marke/Modell:
    keiner mehr; C250CDI
    Vielleicht ein unausgewuchtetes Rad, dass bei besagter Geschwindigkeit in den Resonanzbereich kommt.

    gruß
     
  4. #3 Webking, 04.03.2004
    Webking

    Webking Guest

    hm...möglich, das Ausgleichgewicht felht nicht, das Rad ist fest,
    läuft aber jetzt den zweiten Winter.
    Werd mal sehen wenn Sommerreifen draufkommen.
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    423
    Marke/Modell:
    keiner mehr; C250CDI
    So etwas kann auch schon durch einen Bordsteinrempler oder ein ordentliches Schlagloch verursacht werden. Die Unwucht (wenn es eine ist)ist ja wahrscheinlich nicht allzu groß, sonst würde man es in allen Fahrzuständen merken.
    Aber mit den Sommerreifen kannst du den Verdacht ja aus der Welt schaffen.

    gruß
     
  6. #5 ihringer, 04.03.2004
    ihringer

    ihringer Guest

    Hey

    wie die Vor Kommentatoren schon erwähnten !!!
    Es kommt eigentlich nur noch die Räder in betracht, für die Fehlerursache !

    Mir ist änliches auch schon passiert (nicht an einem Elch) !
    andere Pneus drauf, danach war das Problem verschwunden und trat nimmer auf !
    Grad, wenn man Alu´s drauf hat, machen sich ganz gerne, die Gewichte dünne, bei manchaml nur etwas stärkeren Einfluss, wie Schlagloch oder ne Bordsteinkante, mir ist es schon beim Bahnübergang passiert, der nicht grad Topfeben ist !

    Und mit solchen Problemchen ist in Zukunft auch häufiger zu rechnen, da ja unsere Bundesregierung kein Geld überig hat, die Straßen in einem Zustand zu erhalten, wo solch Problematiken nicht mehr vorkommen sollten . *thumbdown* *thumbdown*
    allerdings...ne andere z.Z. wählbare Partei wirds auch nicht bringen, das ist so sicher, wie das Amen in der Kirch..... :( *mecker*

    bis denne Ihringer
     
  7. #6 Peter Hartmann, 05.03.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.718
    Zustimmungen:
    85
    Marke/Modell:
    Tesla Model 3 Performance
    Hi!

    Eine Unwucht würde ich eigentlich ausschliessen, da die Vibrationen nur in bestimmten Situationen auftritt, wie der Belastung des Rades. Meine Vermutung geht daher in Richtung Reifen selbst bzw. auf eine beschädigte Karkasse. Durch den nicht mehr vorhandenen bzw. unter Belastung zu schwachen "Gegendruck" ist das wie ein unrundes Rad, vergleichbar mit einem größeren Bremsplatten. Mein Vorschlag: Tausche mal das Rad vorne und hinten und schau, in wie weit sich das verbessert/ändert.
     
  8. #7 schnudel6, 05.03.2004
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Ich tippe mal auf den beginnenden Verschleiß des äusseren Gelenkes der Gelenkwelle.
    Lass mal prüfen ob die vieleicht Marderbiss o.ä. hat.
    Dann kann Feuchtigkeit eindringen.
    Ich hatte fast das selbe Problem, war allerdings ein VW Passat.


    Klaus
     
  9. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo Webking,

    Tippe auch auf ne Unwucht im Rad.
    Würde ich schleunigst überprüfen lassen, genau wie einen möglichen Reifendefekt wie ihn Peter beschrieben hat.
    Bei normalem Fahrbetrieb hat dein Meister sicherlich Recht, wenn er sagt das es nichts gefährliches wäre.
    Wenn du aber in eine "üble" Situation kommst, dann kann es gut sein, dass du dein Auto nicht mehr unter Kontrolle halten kannst.
    Wenn die Virationen so stark, auch im Lenkrad, spürbar sind, dann kann dies in Gefahrensituationen fatale Folgen haben.
    Mein Rat - ab zum Reifenhändler, am besten gleich morgen.

    Gruß
    Über
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    8
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    hallo Webking,

    würde erstmal die Räder ausschliessen wollen, heisst also Räder auf die Wuchtmaschine.
    Warum wird das Radlager ausgeschlossen?, bzw. wie wurde das Radlager beurteilt (überprüft), denke mit angeschlossener Achswelle ist das Radlager schlecht oder überhaupt nicht zu beurteilen.

    Tippe selbst, wenn die Räder ausgeschlossen werden können, unbedingt auf Radlager.

    Gruss jogi
     
  12. #10 Webking, 06.03.2004
    Webking

    Webking Guest

    Mein ESP setzt auch sehr früh ein.
    Allerdings unregelmäßig.
    Gestern Abend auf trockener Straße bei 40 km/h!

    Hoffe, dass es "nur" am Reifen/an den Reifen liegt.

    Werd bei nächstmöglicher Gelegenheit (Wetter) mal vorne hinten tauschen.
     
Thema:

Problem unauffindbar

Die Seite wird geladen...

Problem unauffindbar - Ähnliche Themen

  1. W169 Komisches Problem

    Komisches Problem: Guten Abend alle zusammen. Ich habe meine Frau einen schönen Mercedes A200 Baujahr 2007 mit Automatik Getriebe (Benziner) gekauft. Sind mit dem...
  2. W169 Problem beim schalten 1-3 Gang

    Problem beim schalten 1-3 Gang: Hallo Leute ich bin neu hier und hoffe jemand kann mir helfen . Zum Fahrzeug W169 EZ:05/2008 A150 95ps mit 117.000km Schaltgetriebe. Mein Problem...
  3. W168 Problem Kilometeranzeige

    Problem Kilometeranzeige: Hallo zusammen, vor Kurzem habe ich mich anhand eines youtube Videos daran probiert, den Service zurückzusetzen, da meine Werkstatt das leider...
  4. W168 Problem mit FFB bzw. ZV

    Problem mit FFB bzw. ZV: Hallo zusammen, ich bin auch seit 3 Monaten W168 A140 Fahrer. Ich mag den kleinen und will Ihn wieder rundum fit machen. Deswegen habe ich...
  5. W169 Getriebe - Werksstatt aufsuchen - Problem gelöst

    Getriebe - Werksstatt aufsuchen - Problem gelöst: Hallo Elchfans, um nicht immer nur schlechte Nachrichten zu verbreiten, hier meine Erfahrung einer Problemlösung bei meinem Automatikgetriebe, das...
Status des Themas:
Es sind keine weiteren Antworten möglich.