W168 Problem

Diskutiere Problem im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Freunde ich habe ein Proble undzwar mit meinem parkdistancecontrol... Also vorne funktioniert alles.Hinten habe ich das problem,wenn ich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 jannis168, 08.02.2008
    jannis168

    jannis168 Elchfan

    Dabei seit:
    30.04.2007
    Beiträge:
    25
    Zustimmungen:
    0
    Marke/Modell:
    A170 cdi
    Hallo Freunde ich habe ein Proble undzwar mit meinem parkdistancecontrol...
    Also vorne funktioniert alles.Hinten habe ich das problem,wenn ich rückwertsfahre dan ertönt das geräusch ohne dass was hinten ist ABER NUR die LINKE seite...
    woran kann es liegen(es gibt kein schmutz...)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Steppenelch, 09.02.2008
    Steppenelch

    Steppenelch Elchfan

    Dabei seit:
    11.02.2007
    Beiträge:
    198
    Zustimmungen:
    2
    Ort:
    Ostfildern
    Marke/Modell:
    A200
    Sensor defekt würde ich mal sagen.

    Gruss Steppi
     
Thema:

Problem

Die Seite wird geladen...

Problem - Ähnliche Themen

  1. Problem Temperaturwarnung

    Problem Temperaturwarnung: Hallo Forum, meine Frau hatte am 200er Diesel eine Rote Anzeige Generator - das war natürlich 60 km von zuhause entfernt. Da wir schon 5 kaputte...
  2. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...
  3. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  4. Problem mit Lämpchen im Kombiinstrument

    Problem mit Lämpchen im Kombiinstrument: Hallo zusammen , ich habe folgendes Problem . In meinem Kombiinstrument sind die beiden Lämpchen ganz aussen für die Hintergrundbeleuchtung...
  5. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
Status des Themas:
Es sind keine weiteren Antworten möglich.