Probleme: 854: Mercedes-Benz Telefon (Handy) in Armauflage vorn, Freisprechanlage und Dachantenne

Diskutiere Probleme: 854: Mercedes-Benz Telefon (Handy) in Armauflage vorn, Freisprechanlage und Dachantenne im Car HiFi, Multimedia, Navigation & Kommunikation Forum im Bereich Baureihenübergreifende Foren; Ich habe umgebaut von audio 10 auf aps 30 und jetz functioniet das handy nicht? Batterie wird auch nicht geladen?? Muss ich was freischalten?

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Vaneo

    Vaneo Elchfan

    Dabei seit:
    22.07.2004
    Beiträge:
    36
    Zustimmungen:
    0
    Beruf:
    Rechner
    Ort:
    Assen, Holland
    Marke/Modell:
    A-160 Automatik
    Ich habe umgebaut von audio 10 auf aps 30 und jetz functioniet das handy nicht? Batterie wird auch nicht geladen?? Muss ich was freischalten?
     
  2. Anzeige

  3. w168

    w168 Guest

    wie und was hast du umgebaut hast du die d2b leitung verlegt und die wake up leitung ????
    MFG *beppbepp*
     
  4. Vaneo

    Vaneo Elchfan

    Dabei seit:
    22.07.2004
    Beiträge:
    36
    Zustimmungen:
    0
    Beruf:
    Rechner
    Ort:
    Assen, Holland
    Marke/Modell:
    A-160 Automatik
    Das probleme ist erledigt!
    Ein stecker war nicht gut.
    Jetzt funktioniert es auch mit dem 6310i
     
Thema:

Probleme: 854: Mercedes-Benz Telefon (Handy) in Armauflage vorn, Freisprechanlage und Dachantenne

Die Seite wird geladen...

Probleme: 854: Mercedes-Benz Telefon (Handy) in Armauflage vorn, Freisprechanlage und Dachantenne - Ähnliche Themen

  1. W169 Habe ich auch Autotronic-Probleme?

    Habe ich auch Autotronic-Probleme?: Hallo! Da im Moment einige Threads zur Autotronic im Forum aktiv sind wollte ich kurz fragen ob jemand zu den kleinen Sachen meines W169 etwas...
  2. W169 A140 3. Gang macht Probleme

    A140 3. Gang macht Probleme: Hallo Weiß jemand in welche Richtung das gehen könnte? 1. Gang ist kein Problem, wenn ich aber vom 2 in den 3 will erwisch ich meistens den 1....
  3. W168 A190 Automatik Probleme bei kaltem Motor

    A190 Automatik Probleme bei kaltem Motor: Moin moin, seit kurzem zickt mein A190 beim Losfahren oder an der Ampel. Der Wagen schiebt recht stark voran, so als wenn die "Kupplung" schlecht...
  4. B 170 Probleme mit Saugrohrdrucksensor / Drosselklappe

    B 170 Probleme mit Saugrohrdrucksensor / Drosselklappe: Ab 10:50 [MEDIA]
  5. W169 Probleme beim Soft/Firmwareupdate beim Comand APS bekannt?

    Probleme beim Soft/Firmwareupdate beim Comand APS bekannt?: Liebes Forum, zunächst einmal Hallo! Ich bin neu hier und habe meinen w169 Avantgarde erst vor ein paar Wochen gebraucht erworben. Also ein...
Status des Themas:
Es sind keine weiteren Antworten möglich.