- Probleme am Elch!

Diskutiere - Probleme am Elch! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute Ich habe an meinem Elch ein Problem, und bitte Euch um Rat und Hilfe. Mein 160er Mopf hat ca.9000km runter und läuft gut! Nur...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. seb160

    seb160 Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    BW
    Marke/Modell:
    A 160
    Hallo Leute

    Ich habe an meinem Elch ein Problem, und bitte Euch um Rat und Hilfe.

    Mein 160er Mopf hat ca.9000km runter und läuft gut!
    Nur seit einiger Zeit klappert es vom Fahrwerk her sehr dumpf mit hellem Ton? (Metallisch?) :-[

    Beispiel:

    Wenn ich über Kanaldeckel fahre, oder über den Bahnübergang, gibt es ein dumpfes Geräusch mit etwas hellem Ton. Man meint jedesmal das Auto bricht auseinander. War am Anfang nicht! ;(


    Beim Clio II meiner Schwester hört man nur ein ganzes Dumfes Geräusch. (Is ja normal beim abrollen)
    Beim Clio klappert nichts aber garnichts!
    (3 JAhre alt/98000km)

    An was kann das liegen? Eventuell Stabis?

    Danke,

    gruß seb160 ;D


    PS an Roland: Gibt es die Ausstattungspakete auch für uns Leaser? Ich finde das Exklusiv Paket geil! *thumbup*
     
  2. Anzeige

    schau mal hier: - Probleme am Elch!. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ghostdog, 05.02.2003
    Ghostdog

    Ghostdog Guest

    Winterreifen, Stabilisatoren Vielleicht eines davon
     
  4. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    7
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo seb160,

    Ich denke dass dies sicherlich die Stabis sind, die dieses Geräusch verursachen.

    Lass sie in Deiner Werkstatt überprüfen. *rolleyes*

    Werden auf Kulanz getauscht.

    Gruss Jogi
     
  5. seb160

    seb160 Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    BW
    Marke/Modell:
    A 160
    Hallo Leut !

    Danke für Eure Antworten.
    Das es die Stabis sind habe ich fast geahnt. *mecker*
    Ich fahre im Sommer (nicht im Winter) ziemlich schnell, wie halt ein 18 jähriger fährt. (Geb ich selber zu). ;D
    Vielleicht hängt es vom Fahrstilab?

    Muss vielleicht mal in die Werkstatt, aber ich gebe meinen Elch schon in 5 Monaten ab. *thumbdown*

    Danke!

    gruß seb160
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

- Probleme am Elch!

Die Seite wird geladen...

- Probleme am Elch! - Ähnliche Themen

  1. Ur-Elch Probleme. Meine Geschichte.

    Ur-Elch Probleme. Meine Geschichte.: Hallo meine lieben Elchfans! Ich bin ganz neu im Forum und möchte euch gerne mal meine Geschichte erzählen und vielleicht erhalte ich auch den...
  2. elch a140 macht einige Probleme. (motor) :(

    elch a140 macht einige Probleme. (motor) :(: Hallo Elchfans der elch meiner Freundin macht mir massiv zu schaffen. Folgendes ist vorgefallen. Letzten sommer während der fahrt fing er an zu...
  3. Probleme mit dem Fahrpedalsensor-Kabel. Elch nimmt kaum Gas an.

    Probleme mit dem Fahrpedalsensor-Kabel. Elch nimmt kaum Gas an.: Hallo Elchfreunde, ich fahre einen w168 Benziner von 1999. Ich habe schon längere Zeit das Problem, dass der Elch ab und zu nur verzögert Gas...
  4. Hallo Forum :) ein Grüner Elch hat Probleme :) Domlager und Tüv

    Hallo Forum :) ein Grüner Elch hat Probleme :) Domlager und Tüv: Hallo, ich wollte einmal von Fachkundigen hören, ob ein defektes Domlager Tüv relevant ist. Hat da jemand Erfahrung ? Es soll ein Domlager...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden