- Probleme am Elch!

Diskutiere - Probleme am Elch! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute Ich habe an meinem Elch ein Problem, und bitte Euch um Rat und Hilfe. Mein 160er Mopf hat ca.9000km runter und läuft gut! Nur...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. seb160

    seb160 Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    BW
    Marke/Modell:
    A 160
    Hallo Leute

    Ich habe an meinem Elch ein Problem, und bitte Euch um Rat und Hilfe.

    Mein 160er Mopf hat ca.9000km runter und läuft gut!
    Nur seit einiger Zeit klappert es vom Fahrwerk her sehr dumpf mit hellem Ton? (Metallisch?) :-[

    Beispiel:

    Wenn ich über Kanaldeckel fahre, oder über den Bahnübergang, gibt es ein dumpfes Geräusch mit etwas hellem Ton. Man meint jedesmal das Auto bricht auseinander. War am Anfang nicht! ;(


    Beim Clio II meiner Schwester hört man nur ein ganzes Dumfes Geräusch. (Is ja normal beim abrollen)
    Beim Clio klappert nichts aber garnichts!
    (3 JAhre alt/98000km)

    An was kann das liegen? Eventuell Stabis?

    Danke,

    gruß seb160 ;D


    PS an Roland: Gibt es die Ausstattungspakete auch für uns Leaser? Ich finde das Exklusiv Paket geil! *thumbup*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ghostdog, 05.02.2003
    Ghostdog

    Ghostdog Guest

    Winterreifen, Stabilisatoren Vielleicht eines davon
     
  4. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo seb160,

    Ich denke dass dies sicherlich die Stabis sind, die dieses Geräusch verursachen.

    Lass sie in Deiner Werkstatt überprüfen. *rolleyes*

    Werden auf Kulanz getauscht.

    Gruss Jogi
     
  5. seb160

    seb160 Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    BW
    Marke/Modell:
    A 160
    Hallo Leut !

    Danke für Eure Antworten.
    Das es die Stabis sind habe ich fast geahnt. *mecker*
    Ich fahre im Sommer (nicht im Winter) ziemlich schnell, wie halt ein 18 jähriger fährt. (Geb ich selber zu). ;D
    Vielleicht hängt es vom Fahrstilab?

    Muss vielleicht mal in die Werkstatt, aber ich gebe meinen Elch schon in 5 Monaten ab. *thumbdown*

    Danke!

    gruß seb160
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

- Probleme am Elch!

Die Seite wird geladen...

- Probleme am Elch! - Ähnliche Themen

  1. Probleme mit der gelben Warnleuchte Motorsteuerung

    Probleme mit der gelben Warnleuchte Motorsteuerung: Folgendes. Mein A 140 W 168, Baujahr 2002 sprang nicht mehr an. Daraufhin wurde der Anlasser gewechselt und ein Teil des Lenkschlosses. Dazu wurde...
  2. Elch räuspert sich... Merkwürdige Motorengeräusche

    Elch räuspert sich... Merkwürdige Motorengeräusche: Hallo Zusammen, mein Elch (A140 BJ 2004) macht seit einiger Zeit beim Starten sowie beim Beschleunigen merkwürdige Geräusche. Hört sich zeitweise...
  3. Auch Probleme mit ABS(ESp Lampe)

    Auch Probleme mit ABS(ESp Lampe): Hallo an alle. Ich hätte da gerne mal ein Problem. Meine Tochter hat mit ihrem Elch, ein A160 automatik Bj 99, einen kleinen Unfall gehabt. Kaputt...
  4. Elch pfeift, surrt, heult

    Elch pfeift, surrt, heult: hallo könnt ihr mir ein Rat geben. unser Elch bj 2001 w168 automatik heult / surrt beim beschleunigen. Das Getriebe kann es nicht sein, denn...
  5. MKL bei meinem Elch

    MKL bei meinem Elch: Hallo liebe Elch Fans, seit einem längeren Zeitraum fahre ich nun mit aktiver MKL meine A klasse w169 spazieren. Allerdings bisher ohne...
Status des Themas:
Es sind keine weiteren Antworten möglich.