W168 Probleme bei Beschleunigung

Diskutiere Probleme bei Beschleunigung im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo! Wie schon im Thema erwaehnt, habe ich ein Problem bei der Beschleuning. Das Problem kommt nur innerorts vor. Wenn ich ein bisschen im Stau...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dakool

    dakool Elchfan

    Dabei seit:
    11.05.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo!

    Wie schon im Thema erwaehnt, habe ich ein Problem bei der Beschleuning. Das Problem kommt nur innerorts vor. Wenn ich ein bisschen im Stau stehe (5 - 15 min) und dann normal beschleunige geht ab dem 2. Gang nicht mehr ueber 40 km/h, beim umschalten in einen hoeheren Gang beschleunigt mein Elch auch nicht mehr. Wenn ich dann den Motor ausschalte und dann wieder einschalte laeuft er wieder normal. Ich bin echt verzweifelt.

    Danke im voraus fuer eure Hilfe

    Mfg Dakool

    PS. Habe einen W168 A160 Elegance, EZ 12/99, 70.000 km
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heiko1983, 11.05.2007
    Heiko1983

    Heiko1983 Elchfan

    Dabei seit:
    20.08.2006
    Beiträge:
    238
    Zustimmungen:
    1
    Beruf:
    NFZ-Motenentwicklung Mercedes Benz
    Ort:
    Stuttgart
    Marke/Modell:
    A180CDI BJ.2005
    Hy, klingt so als ob dein Elch in des notlaufprogramm geht. Fahr bis der fehler wieder kommt und dann direkt zu einem Mercedes händler und ja nicht das auto ausmachen, der soll denn den fehler auslesen.
     
  4. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Schau mal nach, ob du in den Fällen noch über 3000 U/min (bei Benzinern IMHO 3500) drehen kannst -- egal in welchem Gang oder ob im Leerlauf. Wenn nicht, ist der Motor definitiv im Notlaufprogramm.

    Tipp: Wenn du eine Vorahnung hast, wann das Problem auftritt, dann "umkreise" mal deinen Mercedes-Händler, bis der Elch wieder muckt. Dann lässt du den Motor so lange laufen, bis der Mechaniker zu dir kommt, damit er das Problem live in Augenschein nehmen und ggf. gleich die Diagnose anklemmen kann.

    Viele Grüße, Mirko
     
  5. dakool

    dakool Elchfan

    Dabei seit:
    11.05.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Danke ...
    Aber koennte mir jemand sagen (schreiben), warum mein Problem nur sporadisch vorkommt? Manchmal laeuft mein Elch einwandfrei, manchmal kommt das Problem oefter vor. Find ich irgendwie voll komisch.
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Das wird dir möglicherweise die Werkstatt sagen können, wenn sie den Fehler ausgelesen haben.

    Nässe, Feuchtigkeit, Wackelkontakt, Korrosion, thermisches Problem, und so weiter. Such dir was passendes aus...

    Viele Grüße, Mirko
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. dakool

    dakool Elchfan

    Dabei seit:
    11.05.2007
    Beiträge:
    4
    Zustimmungen:
    0
    scheint doch nicht das Notlaufprogramm zu sein ... heute ist es wieder passiert, das auto faehrt einfacht nicht schneller als 45 - 50 km/h (das sind ca. 1500 - 2000 U im 3. Gang), wenn das Problem auftritt. Ich beschleunige normal und auf einmal geht nichts mehr, als ob man bremsen wuerde. Finde ich voll komisch. Nach einem Restrat funktioniert alles wieder einwandfrei.
    Wisst ihr vielleicht, was das sein koennte? Werde erst am Freitag zur Werkstatt fahren koennen...

    Mfg Dakool
     
  9. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Kannst du denn den Motor bis auf 3000-4000 U/min drehen, wenn du dann auskuppelst? Wenn nicht, kann's auch ein Problem mit dem Gaspedal sein. Hatten wir grad vor ein paar Tagen wieder hier im Forum.

    Dreht er ausgekuppelt voll hoch, nur eingekuppelt nicht, dann hast du einen ganz massiven Leistungsverlust.

    Wie auch immer, ab in die Werkstatt und Portemonnaie nicht vergessen...

    Viele Grüße, Mirko
     
Thema:

Probleme bei Beschleunigung

Die Seite wird geladen...

Probleme bei Beschleunigung - Ähnliche Themen

  1. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  2. Zentralverriegelung nach Türwechsel Probleme

    Zentralverriegelung nach Türwechsel Probleme: Hallo, eigentlich sollte es gar nicht so schwierig sein aber nun habe ich mich eifrig durch die verschiedenen Internnetseiten und Forenseiten mit...
  3. Servopumpe Probleme

    Servopumpe Probleme: W168 A160 Ich verzweifle an der Servopumpe Jetzt habe ich eine neue drin und geht wieder nicht mehr bzw immer nur 3-4 Einschläge dann ist die...
  4. W168 bj 98 Zentralveriegelung macht Probleme

    W168 bj 98 Zentralveriegelung macht Probleme: Guten Morgen zusammen, Ich habe folgendes Problem ,nachdem ich die meine Batterie neu aufgeladen und wieder verbaut habe spinnt meine ZV rum....
  5. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
Status des Themas:
Es sind keine weiteren Antworten möglich.