W168 Probleme beim Anlassen

Diskutiere Probleme beim Anlassen im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo ich bin neu hier und benötige hilfe.den ich habe ein grosses problem. mein A 190 springt von zeit zu zeit (ca alle zwei wochen nicht an)...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Josef Peter S., 27.01.2004
    Josef Peter S.

    Josef Peter S. Elchfan

    Dabei seit:
    27.01.2004
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Bankfachwirt
    Ort:
    Bayern
    Marke/Modell:
    A 190
    Hallo
    ich bin neu hier und benötige hilfe.den ich habe ein grosses problem.
    mein A 190 springt von zeit zu zeit (ca alle zwei wochen nicht an)
    dies geht folgendermaßen von statten:ich drehe den zündschlüssel um
    alle kontrolllampen leuchten,doch nichts geschieht.der anlasser gibt
    keinen ton von sich.auf wiederholtes sperren und wieder aufschliesen
    springt er dann an und läuft als wäre nichts geschehen.meine versuche über die werkstatt abhilfe zu bekommen sind alle gescheitert,denn das
    kontollgerät meldet keinen fehler.nachdem einige werkstattbesuche auf diese art und weise verliefen,wurde das lenkradschloss gewechselt.
    leider ohne abhilfe zu schaffen.der gipfel meiner frustration wurde erreicht als ich zum radwechsel in einer werkstatt war.nach dem wechsel der vorderräder sprang mein elch nicht mehr an alle tricks konnten ihn 20 minuten nicht dazu bewegen wieder anzuspringen.also wurde der notdienst gerufen der mechaniker kam eine halbe stunde später lies sich von mir den
    zündschlüssel reichen stieg ein und als wäre nichts gewesen sprang das
    auto an.so geht das nun seit mittlerweise 9 monaten.hat einer von euch ähnliche erfahrungen gemacht oder eine idee woran es liegen könnte?
    wäre für hilfe dankbar.
    gruß josef
     
  2. Anzeige

    schau mal hier: Probleme beim Anlassen. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchvater, 27.01.2004
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.227
    Zustimmungen:
    31
    Ort:
    Ostfriesland
    beim Elch diese Erfahrung nocch nicht gemacht aber mit einen E 200
    Genau wie bei dir, auch Zündschloss getauscht, im Fehlerspeicher war nichts hinterlegt.

    Dann hat mann herausgefunden, das das Massekabel - Motor / Getriebe / Karosserie schon ab Werk fehlte.

    Nachdem dann das massekabel eingebaut war, war der Fehler nie wieder aufgetreten.


    Gruß
    Dietmar
     
  4. #3 Stefan.2000, 27.01.2004
    Stefan.2000

    Stefan.2000 Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    1.182
    Zustimmungen:
    4
    Beruf:
    Speditionskfm.
    Ort:
    bei Straubing
    Marke/Modell:
    Renault Megane Grand Tour (Bilder folgen) / Renault Clio / Suzuki GSX 600 F
    Wurde der Startversuch immer mit dem gleichen Schlüssel durchgeführt?
    Wenn ja, könnte es evtl. auch am Schlüssel liegen (Wegfahrsperre).

    Gruß Stefan
     
  5. #4 Stefan.2000, 27.01.2004
    Stefan.2000

    Stefan.2000 Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    1.182
    Zustimmungen:
    4
    Beruf:
    Speditionskfm.
    Ort:
    bei Straubing
    Marke/Modell:
    Renault Megane Grand Tour (Bilder folgen) / Renault Clio / Suzuki GSX 600 F
  6. #5 Josef Peter S., 27.01.2004
    Josef Peter S.

    Josef Peter S. Elchfan

    Dabei seit:
    27.01.2004
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Bankfachwirt
    Ort:
    Bayern
    Marke/Modell:
    A 190
    @Stefan
    Vielen dank für den hinweis aber schlüssel wurde gewechselt, batterie wurde gewechselt, das problem aber blieb.(Heute abend schon wieder aufgetaucht, diesmal aber schon nach 5 versuchen wieder angesprungen)
    Trotzdem vielen dank
    Josef
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 rooster, 08.02.2004
    rooster

    rooster Guest

    Hallo!

    Also wenn es am Schlüssel oder Wegfahrsperre liegen würde, dann würde im Kombiinstrument "Start Error" angezeigt.
    Ich hatte das Problem auch schon mal. Hauptplusleitung am Starter war lose. Um daran zu kommen muss der Motor abgesenkt werden.

    Gruss
     
  9. #7 Josef Peter S., 08.02.2004
    Josef Peter S.

    Josef Peter S. Elchfan

    Dabei seit:
    27.01.2004
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Bankfachwirt
    Ort:
    Bayern
    Marke/Modell:
    A 190
    Danke, ich werde es in der Werkstatt mal zum besten geben.
     
Thema:

Probleme beim Anlassen

Die Seite wird geladen...

Probleme beim Anlassen - Ähnliche Themen

  1. W168 Probleme beim Starten

    Probleme beim Starten: Hallo zusammen, ich bin leider etwas ratlos, warum mein Elch so schlecht anspringt. Es ist seltsamerweise immer das erste Mal Anspringen nach...
  2. W168 A-160 PreMopf - "mangelfrei" v. privat gekauft, brauche Hilfe beim Identifizieren von Problemen

    A-160 PreMopf - "mangelfrei" v. privat gekauft, brauche Hilfe beim Identifizieren von Problemen: Hallo Elchfans, seit genau einem Monat bin ich auch ein Besitzer von einem Elch, ist mein erstes Fahrzeug, und war extrem blauäugig beim Kauf...
  3. W168 Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  4. W168 Probleme mit Halbautomatik beim W168 A-Klasse

    Probleme mit Halbautomatik beim W168 A-Klasse: Hallo und guten Tag, Bin neu hier im Forum und finde es super, dass es dieses Forum gibt, wo man sich über den Elch austauschen kann. Jetzt zu...
  5. T245 Probleme beim Radioumbau von audio20 auf Kenwood DDX5025BT

    Probleme beim Radioumbau von audio20 auf Kenwood DDX5025BT: Hallo zusammen, bin neu hier und hab seit ein paar Tagen einen B180CDI W245, Bj. 2011. Da das werksseitig verbaute audio20 kein USB hat, möchte...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden