W169 Probleme beim Gasgeben

Diskutiere Probleme beim Gasgeben im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Habe bei meinem W169 (A200) Modell 2005 EZ 5.2006 KM 6500 Probleme mit dem Gas. Und zwar immer wenn ich leicht Gas gebe und das Gas wegnehme...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 alpenpower, 20.02.2007
    alpenpower

    alpenpower Elchfan

    Dabei seit:
    20.02.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Allgäu
    Marke/Modell:
    W169 A200
    Habe bei meinem W169 (A200) Modell 2005 EZ 5.2006 KM 6500 Probleme mit dem Gas.
    Und zwar immer wenn ich leicht Gas gebe und das Gas wegnehme gibt es einen Ruck. (Egal was für einen Gang).
    Das Phänomen habe ich auch wenn ich mehr Gas gebe und leicht Gas wegnehme.
    Ist das Normal oder habe ich ein Problem?

    Alpenpower
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 silberfan, 20.02.2007
    silberfan

    silberfan Elchfan

    Dabei seit:
    22.06.2006
    Beiträge:
    1.125
    Zustimmungen:
    1
    Beruf:
    Elchfan ;-)
    Ort:
    Hessen
    Marke/Modell:
    A 45 AMG
    Also normal ist das keinesfalls!
    Aber was das Problem verursacht kann ich dir leider nicht sagen fahr mal bei DC vorbei!


    MfG Silberfan
     
  4. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Hm, ich kann Dein geschildertes Problem nicht nachvollziehen.
    Hab es bei meinem Elch mal provoziert, zwar Autotronic, aber
    spürbare Lastwechselreaktionen sind bei mir nicht vorhanden.
    Woran es liegen könnte bei Dir ? Am Steuergerät vieleicht ?
    Also DC Niederlassung aufsuchen, ist besser... ;)
     
  5. arkmb

    arkmb Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    48
    Zustimmungen:
    0
    Marke/Modell:
    A150 Autotronic
    Fast gleiches Problem habe ich auch mit meinem A150 Autotronic. Wenn ich das Gaspedal wegnehme mit der Geschwindigkeit 20-30 km/h und der Wagen ein paar Sekunden läuft weiter, dann wieder Gas gebe, bekommt der Wagen ein Ruck. Das Gleiche passiert, wenn ich vor der Kreuzung bremsen muß und dann wieder Gas gebe.
    Ich war bei DC und Freundlichen hat mir gesagt, dass das ganz normal bei Autotronic ist???? *kratz*
     
  6. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Nein, das ist nicht normal ! Sondern nur ein Abwimmel, weil die
    von Dir aufgesuchte DC Niederlassung offensichtlich unfähig ist !
    Ich hab 180 CDI Autotronic ! Hab für wenige Tage auch mal einen
    200 CDi Autotronic als Leihwagen gehabt, aber Dein geschildertes
    Problem hab ich nicht "Erfahren" können ;)

    Haste denn schon das neue Software Update drauf ?
     
  7. arkmb

    arkmb Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    48
    Zustimmungen:
    0
    Marke/Modell:
    A150 Autotronic
    Ja, Software ist auf dem neusten Stand.
     
  8. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Und Dein Problem war von Anfang an ?

    Schnapp Dir auf jeden Fall einen Kundendienstmeister,
    (möglichst von einer anderen DC Niederlassung, wie zuvor)
    und führe den Effekt vor !

    Normal ist das halt nicht....ich kanns nicht beim meinem
    Elch provozieren.
     
  9. #8 alpenpower, 21.02.2007
    alpenpower

    alpenpower Elchfan

    Dabei seit:
    20.02.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Allgäu
    Marke/Modell:
    W169 A200
    Also war Heute bei DC . Der Meister meint es ist normal bei Lastwechsel. (A Klasse ruckelt immer).
    Im ersten Gang ist es besonders schlimm wenn ich das Gas wegnehme.
    Haben den kleinen erst seit 2 Wochen.

    Bei der Probefahrt ist ein neues Problem aufgetaucht, wenn ich nach dem Halten oder Parken den Gang rausnehmen will geht es sehr schwer.
    Habe einen Termin bekommen brauchen ca 2 Tage für das Getriebe zerlegen.
    *heul*
    Alpenpower


    Ändert eine neuere Software eigentlich etwas
    meine aktuelle
    _DC_BR169_MJ04_V08.90
    SW: 19/05
    HW:41/04
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Monarch, 21.02.2007
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Das ist wirklich nicht normal. Da wird man ja verrückt im Stadtverkehr *rolleyes*

    Bei mir gibts dieses Verhalten ebenfalls nicht.
     
  12. #10 funkenmeister, 21.02.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Wenn es sich um eine einen Benziner handelt dann vermute ich das die Einspritzvetile nicht richtig arbeiten. Das Phänomen dürfte immer schlimmer werden.

    Der Händler sollen mal danach schauen. Meist bewirken 4 neue wahre Wunder.

    Gruß Kay
     
Thema:

Probleme beim Gasgeben

Die Seite wird geladen...

Probleme beim Gasgeben - Ähnliche Themen

  1. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  2. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  3. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  4. Zentralverriegelung nach Türwechsel Probleme

    Zentralverriegelung nach Türwechsel Probleme: Hallo, eigentlich sollte es gar nicht so schwierig sein aber nun habe ich mich eifrig durch die verschiedenen Internnetseiten und Forenseiten mit...
  5. Getriebeölwechsel beim A170, W169, Baujahr 2004

    Getriebeölwechsel beim A170, W169, Baujahr 2004: Hallo, in der im Forum angezeigten Anleitung zum Getriebeölwechsel werden diese Getriebeöle genannt: Original: Fuchs Titan Sintofluid FE 75W)...
Status des Themas:
Es sind keine weiteren Antworten möglich.