W169 Probleme beim Kaltstart / Temperaturanz. schwankt

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von chris_, 02.03.2011.

  1. chris_

    chris_ Elchfan

    Dabei seit:
    05.12.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Marke/Modell:
    W169 A150
    Hi Leute,
    mein W169 A150 zeigt seit kurzem folgendes Fehlerbild:

    - Ich starte den Motor (kalt)
    - Das Anlassen dauert etwa 1-2 Sek. länger als normal, der Motor geht an und läuft ruhig im Standgas
    - Sobald ich Gas gebe, geht der Motor aus
    - Lässt man den Motor ein paar Minuten laufen, so nimmt er immer besser Gas und läuft relativ schnell auch wieder normal

    Heute habe ich bemerkt, dass gleichzeitig die Wassertemperaturanzeige im Boarddisplay zwischen kaltem und warmem Kühlwasser schwankt. Das Kühlwasser ist jedoch definitiv kalt und der Vorratsbehälter gefüllt.

    Ich könnte mir also vorstellen, dass dem Motor eine falsche Temperatur vorgegaukelt wird und dieser dadruch ein falsches Gemisch einstellt und Probleme mit der Gasannahme bekommt.

    Wo sitzt der Temperatursensor? Werkstatt oder DIY (kann schrauben)?

    chris
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Landgraf, 02.03.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    deine Vermutung klingt plausibel und da der Temperaturgeber des Kühlwassers nicht sehr teuer und relativ einfach austauschbar ist, würde ich ebenfalls damit beginnen.

    Schau mal hier:
    [​IMG]

    Der Temperaturgeber des Kühlwassers ist dort ins das Thermostatgehäuse eingesteckt und mit einer Metallspange gesichert. Solltest aber etwas Kühlwasser ablassen (geht mit einem Aquariumsschlauch und Auffangschale verlustfrei - der Kühler hat auf der Fahrerseite unten eine Art Wasserhahn!).

    Siehe auch hier: KLICK

    Sternengruß + viel Erfolg.


    P.S.: der Temperaturgeber dürfte bei um 20 EURO bei Mercedes liegen.
     
Thema:

Probleme beim Kaltstart / Temperaturanz. schwankt

Die Seite wird geladen...

Probleme beim Kaltstart / Temperaturanz. schwankt - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  3. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  4. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  5. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...