W169 Probleme beim Kaltstart / Temperaturanz. schwankt

Diskutiere Probleme beim Kaltstart / Temperaturanz. schwankt im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hi Leute, mein W169 A150 zeigt seit kurzem folgendes Fehlerbild: - Ich starte den Motor (kalt) - Das Anlassen dauert etwa 1-2 Sek. länger als...

  1. chris_

    chris_ Elchfan

    Dabei seit:
    05.12.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Marke/Modell:
    W169 A150
    Hi Leute,
    mein W169 A150 zeigt seit kurzem folgendes Fehlerbild:

    - Ich starte den Motor (kalt)
    - Das Anlassen dauert etwa 1-2 Sek. länger als normal, der Motor geht an und läuft ruhig im Standgas
    - Sobald ich Gas gebe, geht der Motor aus
    - Lässt man den Motor ein paar Minuten laufen, so nimmt er immer besser Gas und läuft relativ schnell auch wieder normal

    Heute habe ich bemerkt, dass gleichzeitig die Wassertemperaturanzeige im Boarddisplay zwischen kaltem und warmem Kühlwasser schwankt. Das Kühlwasser ist jedoch definitiv kalt und der Vorratsbehälter gefüllt.

    Ich könnte mir also vorstellen, dass dem Motor eine falsche Temperatur vorgegaukelt wird und dieser dadruch ein falsches Gemisch einstellt und Probleme mit der Gasannahme bekommt.

    Wo sitzt der Temperatursensor? Werkstatt oder DIY (kann schrauben)?

    chris
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Landgraf, 02.03.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    236
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    deine Vermutung klingt plausibel und da der Temperaturgeber des Kühlwassers nicht sehr teuer und relativ einfach austauschbar ist, würde ich ebenfalls damit beginnen.

    Schau mal hier:
    [​IMG]

    Der Temperaturgeber des Kühlwassers ist dort ins das Thermostatgehäuse eingesteckt und mit einer Metallspange gesichert. Solltest aber etwas Kühlwasser ablassen (geht mit einem Aquariumsschlauch und Auffangschale verlustfrei - der Kühler hat auf der Fahrerseite unten eine Art Wasserhahn!).

    Siehe auch hier: KLICK

    Sternengruß + viel Erfolg.


    P.S.: der Temperaturgeber dürfte bei um 20 EURO bei Mercedes liegen.
     
Thema: Probleme beim Kaltstart / Temperaturanz. schwankt
Besucher kamen mit folgenden Suchen
  1. mercedes a 180 cdi w169 kaltstart sensor für motoren

    ,
  2. w169 schwierigkeiten kaltstart

Die Seite wird geladen...

Probleme beim Kaltstart / Temperaturanz. schwankt - Ähnliche Themen

  1. Getriebe Probleme

    Getriebe Probleme: Morgen zusammen, habe einen A210 und der hat jetzt leider Getriebe Probleme. Auf eBay fand ich jetzt einen gebrauchten, der laut verkäufer zu...
  2. Probleme mit der gelben Warnleuchte Motorsteuerung

    Probleme mit der gelben Warnleuchte Motorsteuerung: Folgendes. Mein A 140 W 168, Baujahr 2002 sprang nicht mehr an. Daraufhin wurde der Anlasser gewechselt und ein Teil des Lenkschlosses. Dazu wurde...
  3. W168-98er geht beim fahren aus

    W168-98er geht beim fahren aus: Hallo zusammen, Mein A140 Benziner Schaltgetriebe geht beim fahren aus seit 1 Monat festgestellt Aber ging erst gestern das 2mal wieder aus die...
  4. Motorgeräusche beim warmen Motor

    Motorgeräusche beim warmen Motor: Hallo Elchgemeinde unsere A Klasse 140 Benziner mit 123000 km macht seit kurzem komische Geräusche! Aber auch nur wenn er warmgelaufen ist !...
  5. Brauche dringend Hilfe beim Zündschloss

    Brauche dringend Hilfe beim Zündschloss: Hallo, Vor gut zwei Wochen ist mir im Zündschloss mein einziger Schlüssel abgebrochen, ich hab mir bei Mercedes direkt einen neuen bestellt. Ich...