W169 Probleme Bremse hinten links. Wird heiß

Diskutiere Probleme Bremse hinten links. Wird heiß im W169 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich A-Klasse W169 (2004-2012); Moin, Im Sommer gab es rundum neue Scheiben und Beläge. Der Bremssatttel hinten links schien fest gewesen zu sein. Gereinigt und gangbar gemacht....

  1. TomBra

    TomBra Elchfan

    Dabei seit:
    12.07.2020
    Beiträge:
    11
    Zustimmungen:
    16
    Beruf:
    Techniker DB / Ausbildung
    Ort:
    Rieste
    Ausstattung:
    Avantgarde,6 Gang, Klima, Lamellendach, abnehmbare AHK Westfalia, Uni schwarz, Teilleder, Radio Melodie 50,
    Marke/Modell:
    A180CDi
    Moin,
    Im Sommer gab es rundum neue Scheiben und Beläge. Der Bremssatttel hinten links schien fest gewesen zu sein. Gereinigt und gangbar gemacht. Letzte Woche - ca. 8000km später - fängt die Bremse an zu quietschen. Wurde heiß. Mit Schraubendreher Bremssattel gelockert und hab einen neuen eingebaut. Lief 200km dann wurde auch der neue Sattel heiß. Kennt jemand das Problem?

    beste Grüße
     
    Seelenfischer gefällt das.
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.542
    Zustimmungen:
    3.457
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + S203 Kombi C200 Kompressor + SLK 200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Moin,

    wurden die Führungshülsen beim Bremssatteltausch gereinigt, geschmiert und auf ausreichende Gangbarkeit geprüft ?
    Dies ist eine unbedingt wichtige Arbeit bei festsitzenden Bremsen. Wahrscheinlich ist der Bremssattel nicht das Problem, sondern die Hülsen / Bolzen sind fest oder verkanntet, dann ist die Führung des Bremssattels nicht mehr parallel zu der Bremsscheibe. Ggf. einen Fachmann befragen, Bremsen sind Sicherheitsteile.

    Klaus
     
    Seelenfischer, Reneel und Schrott-Gott gefällt das.
  4. #3 Sandy Stoll, 06.11.2020
    Sandy Stoll

    Sandy Stoll Elchfan

    Dabei seit:
    15.12.2019
    Beiträge:
    587
    Zustimmungen:
    382
    Beruf:
    VerKäuferin und Mutti
    Ort:
    Bingen am Rhein
    Ausstattung:
    Ambiente 7 Sitzter F. H. Parktronic .......suche original Antenne befindet sich im Heck Dach
    Marke/Modell:
    Mercedes Benz Vaneo W414 1,6 Ambiente MT Bj 2002 75kw/102Ps 260.000 km mit Austausch 140.000 Benziner
    Hi
    Dieses Thema hatte ich auch und nur Lehrgeld bezahlt. Erst das getauscht, dann das, dann das und zum Schluss alles neu und geht. Diese Führungsbolzen sind ein Phänomen. Fragt bitte nicht will das Thema gar nicht mehr hören.
    Scheiß auf alles aber tausche alles in neu dann hast Ruhe.
     
    Seelenfischer gefällt das.
  5. TomBra

    TomBra Elchfan

    Dabei seit:
    12.07.2020
    Beiträge:
    11
    Zustimmungen:
    16
    Beruf:
    Techniker DB / Ausbildung
    Ort:
    Rieste
    Ausstattung:
    Avantgarde,6 Gang, Klima, Lamellendach, abnehmbare AHK Westfalia, Uni schwarz, Teilleder, Radio Melodie 50,
    Marke/Modell:
    A180CDi
    Ich habe das Problem gefunden.
    Die Führungshülsen sind 1A gängig, auch der Balg ist dicht und nicht purös. Ich habe die Führungen gereinigt, allen Rost und Verunreinigung entfernt. Die Führungs-/ Klammerbleche gereinigt. Beim zusammenbauen ist mir aufgefallen das der äußere Bremsklotz viel schwerer in der Führung läuft als der innere. Ich habe eine Feile genommen und die Ecken etwas feiner ausgerundet. Jetzt läuft der Klotz leicht, wie der innere. Hab ATE-Bremse antiqietsch (keine Ahnung wie das jetzt richtig heißt) auf die Führungsbleche und Klötze gemacht. Hab 100km Probefahrt gemacht. Jetzt verhalten sich beide Seiten gleich. Werden gleich warm. Ich beobachte das ganze jetzt und werde berichten.

    ps: das die Bremse sicherheitsrelevant ist, ist mir klar. Ich mache nichts was eine Gefährdung für mich oder andere ist.
    Ich bin ein erfahrener Schrauber. Ich fahre und schraube an Citroën mit Hydropneumatik.

    danke für eure Tipps
     
    stuermi, Seelenfischer, ea-yxz und einer weiteren Person gefällt das.
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme Bremse hinten links. Wird heiß

Die Seite wird geladen...

Probleme Bremse hinten links. Wird heiß - Ähnliche Themen

  1. W169 Probleme beim Soft/Firmwareupdate beim Comand APS bekannt?

    Probleme beim Soft/Firmwareupdate beim Comand APS bekannt?: Liebes Forum, zunächst einmal Hallo! Ich bin neu hier und habe meinen w169 Avantgarde erst vor ein paar Wochen gebraucht erworben. Also ein...
  2. W414 Bitte um Hilfe. Automatik Getriebe macht Probleme!

    Bitte um Hilfe. Automatik Getriebe macht Probleme!: Hallo liebe leute. Ich habe seit vorgestern ein massives Problem mit meinem Automatikgetriebe, habe es jetzt bei meiner Werkstatt auslesen lassen....
  3. W168 JKBs Frage und Probleme Thread

    JKBs Frage und Probleme Thread: Moin, Mein neuer Elch hat 3 (vielleicht Zusammenhängende) Probleme: - Wenn er kalt ist (über Nacht stand) springt er an, läuft 2 Sekunden und dann...
  4. W414 Standheizung, Gebläse Vorschaltwiderstand & andere Probleme

    Standheizung, Gebläse Vorschaltwiderstand & andere Probleme: Also wenn der Vaneo unten eine Standheizung verbaut hat, diese heizt und oben kommt keine warme Luft aus dem Gebläse heraus, könnte es sein, das...
  5. W168 Probleme beim bremsen

    Probleme beim bremsen: Hallo! Werde langsam aber sicher wahnsinnig! Habe vor ca. 1 Mon. die vorderen Bremsbeläge gewechselt. Die ersten Tage war alles gut. Danach viel...