Probleme mit A 140

Diskutiere Probleme mit A 140 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Morgen! Eine Bekannte von mir hat andauernd Probleme mit ihrer A-Klasse. Da wir eine Fahrgemeinschaft haben bin ich indirekt davon auch...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Elch-mitfahrer, 26.05.2003
    Elch-mitfahrer

    Elch-mitfahrer Elchfan

    Dabei seit:
    26.05.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Morgen!

    Eine Bekannte von mir hat andauernd Probleme mit ihrer A-Klasse. Da wir eine Fahrgemeinschaft haben bin ich indirekt davon auch betroffen:

    Also sporadisch läuft der Motor nach Kaltstart total unrund so wie auf 3- Zylindern. Dies tritt meißt morgens auf, Abends trotz 8h Stehen nicht.

    Der Wagen hat dieses halbautomatische Getriebe (schalten ohne Kuppeln) wenn das obengenannte Problem auftritt stimmt auch was im Getriebe nicht. Es ist so als würde falsch gekuppelt... also sie beschleunigt im 2ten Gang schaltet in den 3ten und dabei bremst der Wagen abrupt ab

    Bei Mercedes wurde nun schon das Motorsteuergerät gewechselt für 800€ aber beide Fehler sind noch da.

    Außerdem ist es so das es nicht möglich ist mit dem Motor zu bremsen.

    Weiß jemand Rat?

    mfg
     
  2. Anzeige

    Schau mal hier: Probleme mit A 140. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 trustkill, 26.05.2003
    trustkill

    trustkill Guest

    Nochmal zu Mercedes fahren und den Fehler beheben lassen ?

    Sorry, das ist das was ICH machen würde. Hilft auch nicht wirklich weiter :)
     
  4. #3 Moose2GetLoose, 26.05.2003
    Moose2GetLoose

    Moose2GetLoose Guest

    Für mich klingt das nach einem Fehler im AKS-Steuergerät!
    Vorallem die ersten Elche waren von solchen Problemen leider nicht verschont, weshalb das AKS (obwohl ansich genial) einen schlechten Ruf bekommen hat!
    Würde ebenfalls dem freundlichen Sterndoc nochmals einen Besuch abstatten...
     
  5. #4 Elch-mitfahrer, 28.05.2003
    Elch-mitfahrer

    Elch-mitfahrer Elchfan

    Dabei seit:
    26.05.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Also gestern war der Wagen (mal)wieder in der Werkstatt. Seitdem geht die Motorbremse wieder und Anfahren geht besser (vorher sehr ruckartig).

    Wegen den Motorproblemen wurde die Zündspule gewechselt... heute morgen aber wieder dasselbe *thumbdown* *rolleyes*

    Megaunrund und beim schalten total unmöglich... mir ist jetzt noch aufgefallen das während der Phase die Abgase sehr dunkel sind, sieht so aus als wenn ein Diesel vollgas gibt.

    An was könnte das denn nur liegen? *mecker* X(
     
  6. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.699
    Zustimmungen:
    33
    Beruf:
    Sklave
    Ort:
    BB
    Marke/Modell:
    Siehe Signatur
    Vielleicht schlechten (verwässerten) Kraftstoff getankt?
     
  7. #6 Elch-mitfahrer, 28.05.2003
    Elch-mitfahrer

    Elch-mitfahrer Elchfan

    Dabei seit:
    26.05.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Das Problem besteht ja nur wenn der Motor noch nicht die Betriebstemp. hat....
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit A 140

Die Seite wird geladen...

Probleme mit A 140 - Ähnliche Themen

  1. A 170 CDI - BAS ESP leuchte nach Kick-Down auf Autobahn bergauf

    A 170 CDI - BAS ESP leuchte nach Kick-Down auf Autobahn bergauf: Hallo zusammen, bei meinem W168 A170 CDI Bj.2002 Automatik , ist heute urplötzlich nach dem Kickdown auf der Autobahn Bergauf das "BAS ESP" -...
  2. W168 140: Motorkontrolleuchte geht ständig an

    W168 140: Motorkontrolleuchte geht ständig an: Hallo Zusammen, Ich habe ein Riesen Problem mit meinem Elch. Vielleicht habt ihr was ähnliches gehabt und könnt mir helfen. Ich fahre W168 140...
  3. Servolenkung wechseln bei A Klasse W169 A 170 Bj.2006

    Servolenkung wechseln bei A Klasse W169 A 170 Bj.2006: Hallo,kann mir jemand sagen was es etwa kostet wenn die Lenkung ausgewechselt wird.Nicht bei DB.
  4. A 180 CDI - Kombiintrument LCD Bildschirm sehr dunkel wenn Auto warm

    A 180 CDI - Kombiintrument LCD Bildschirm sehr dunkel wenn Auto warm: Hallo an alle, habe 1 ganz wichtige Frage: wie bekomme ich das Display (km Stand, Verbrauch, etc.) wieder so hell, dass ich es ablesen kann ? Es...
  5. komplette Instrumentenkonsole meines Mercedes A 180 CDI Automatik, Bj. 2005 austauschen

    komplette Instrumentenkonsole meines Mercedes A 180 CDI Automatik, Bj. 2005 austauschen: Hallo an alle - die es schonmal gemacht haben. ich möchte gerne die komplette Instrumentenkonsole meines Mercedes A 180 CDI Automatik, Bj. 2005,...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden