Probleme mit A160

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Monika65, 17.05.2016.

  1. #1 Monika65, 17.05.2016
    Monika65

    Monika65 Elchfan

    Dabei seit:
    17.05.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, bin neu hier und hoffe ihr könnt mir helfen.

    Habe eine A Klasse w168 mit Schaltgtriebe einen A160 Classic Bj. 2000 ca. 160.000 km.

    Mein Problem:

    1. Ständiges klackern hauptsächlich im kalten Zustand im warmen wesentlich leiser.
    2. Schleifgeräuch im Motorraum Beifahrerseite , aber nur ganz leise.
    3. Im Ölstutzen schleimige gelbliche Pampe
    4. Motordiagnoseanzeige leuchtet
    5. Im Stand ist eine Drehzahl von über 4000 nicht mehr möglich, dann stottert der Motor er kommt einfach nicht drüber. Aus dem Auspuff kam dann Wasser.

    Tüv wurde vor ca. 5 Tagen erst gemacht, AU war Top ... Ölwechsel vor ca. 500 Km oder 4 Wochen (5 w40) mit Ölfilter und Hydroaddiv von LqviMoly.

    Er startet gut, Bezinverbrauch ist gut ca. 6 l/100km er läuft Drehzahlmäßig im Stand sehr ruhig. Ich fahre meist Kurzstrecke und im unteren Drehzahlbereich.

    So hoffe die Infos sind gut genug und jemand weiß Rat was das sein könnte.

    Lieben Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    180
    Zustimmungen:
    171
    Ort:
    Landkreis Stade / Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A190 + S202 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Liebe Monika,
    zu ihren Autoproblemen bekommen sie hier bestimmt noch hilfreiche Antworten. Ich habe eine Frage an sie:

    Warum haben sie versucht den Motor im Stand über 4000 U/min zu drehen ? Oder wem haben sie es erlaubt ???

    Falls die werksmäßige Drehzahlbegrenzung nicht eingebaut wäre, wie hoch hätten sie den Motor dann gedreht ??? Ach ja, aus welchem Grund ?

    Gruß Klaus
     
    tippex gefällt das.
  4. #3 Monika65, 17.05.2016
    Monika65

    Monika65 Elchfan

    Dabei seit:
    17.05.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo
    nein, beim rückwärts einparken in meinen Hof fiel mir auf das dass Zwischengas so schleimig war, irgendwie ging es nur langsam in die Höhe. Also als ich letztlich stand gab ich halt mal einfach so Gas im Hof und merkte das der Drehzahlmesser nur bis ca. 4000 U/min schleicht und dann stottert das Gas , ich kann treten zuviel ich will der Motor dreht nicht weiter sondern gibt so eine Art von stottern von sich.
     
  5. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    308
    Zustimmungen:
    178
    Marke/Modell:
    A160 7/98
    Ich nehme mal an es ist der Motor, der weniger klappert, wenn er warm wird. Verschlissene Hydrostössel und eine gelängte Steuerkette sind die üblichen Verdächtigen. Ich würde den Öldruck zur Sicherheit erst messen lassen.
    Wen stört´s?
    Bei Kurzstrecke normal. Der Kühlwasserthermostat kann defekt sein. Kann man prüfen lassen (zB. Kühlwassertemperatur auslesen lassen) oder gleich erneuern.
    Das ist schlecht. Bevor der Fehlerspeicher ausgelesen wird, würde ich unbedingt den Benzindruck messen lassen, um eine defekte Benzinpumpe und einen uralten Benzinfilter ausschliessen zu können. Das ist einfach und billig. Ohne Benzindruck läuft garnichts.
    Das ist bei dem Auto absolut immer im Stand so.
    Wenn Kohlenwasserstoffe verbrannt werden, entstehen hauptsächlich Kohlendioxid und Wasserdampf, der im kalten Auspufftopf kondensieren kann. Wenn man jetzt ordentlich Gas gibt, wird das Kondenswasser herausgeblasen. Also auch normal.
    Spricht auch dafür den Benzindruck und dann den Fehlerspeicher überprüfen zu lassen.

    Grüße
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit A160

Die Seite wird geladen...

Probleme mit A160 - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. w168 A160 oberen Gänge springen raus

    w168 A160 oberen Gänge springen raus: [ATTACH] [ATTACH] Ich weiss, dieses Thema ist bereits älter und Problem bekannt! Ich will auch lediglich über die einfache Handhabung des Wechsels...
  3. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  4. Benzintank A160 / W168

    Benzintank A160 / W168: Moin zusammen Hab heute eine neue Benzinpumpe und eine neue Filtereinheit eingebaut. Leitungen alle erneuert, aber jetzt eine Frage ,das...
  5. W168 *gelöscht* A160 EZ 11/1998 Teileträger, bzw. Schlachter

    *gelöscht* A160 EZ 11/1998 Teileträger, bzw. Schlachter: Thema gelöscht.