Probleme mit Autogas

Diskutiere Probleme mit Autogas im W168 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich W168 Tuning & Veredelung; Hallo!! Ich fahre einen A160 -Automatik EZ 07/99- KM-Stand ca. 97500. Habe eine Prins-VSI -Anlage im Sept.2006 einbauen lassen.Bis ca.3 Wo....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 kisse0468, 22.06.2008
    kisse0468

    kisse0468 Elchfan

    Dabei seit:
    18.08.2007
    Beiträge:
    26
    Zustimmungen:
    2
    Ort:
    Ludwigsburg
    Marke/Modell:
    A160-W168 Bj. '99 LPG Prins VSI
    Hallo!!


    Ich fahre einen A160 -Automatik EZ 07/99- KM-Stand ca. 97500.

    Habe eine Prins-VSI -Anlage im Sept.2006 einbauen lassen.Bis ca.3 Wo. nach Umbau der Motor auf der AB kurz vor einem Stau ausging.

    NL-Check:Luftmassenmesser hinüber muß zusammen mit dem Steuergeät ausgetauscht werden.Danach lief wieder alles gut .Jetzt nach ca. 23000 stelle ich fest der Wagen hält den Leerlauf nicht sowohl im Gas-als auch im Benzinbetrieb d.h. an fast jeder Ampel in niedrigem Drezahlbereich der Motor droht auszugehen um sich dann wieder Sprit zu nehmen und die Nadel im Dmesser auf und ab geht.Dasselbe passiert wenn ich auf "P" umschalte.Wieder zur NL,Steuergerät ausgelesen dabei Folgendes rausgekommen:

    "Selbstanpassung: Gemisch zu fett.;
    Selbstanpassung: Das Gemisch ist im oberen Teillastbereich zu mager
    Selbstanpassung: Das Gemisch ist im Leerlauf zu mager
    Die kurzzeitige Selbstanpassung im Leerlauf und(oder) bei Teillast wurde
    überschritten"

    Also das war gespeichert.Nun habe ich moniert das Steuergerät könnte wieder kaputt sein wurde aber abgewimmelt da durch den Gaseinbau könnte das
    Motormanagement beeinflusst worden sein.Sie haben alles auf Werkseinstellungen zurückgesetzt und mir geraten mit Benzin `ne Weile zu fahren-was ich ja ca.600km auch getan habe -und siehe da alles lief einwandfrei.Habe nun wieder auf Gas umgestellt und das Gleiche fängt von Neuem an.

    Wo könnte der Fehler liegen?Was sollte ich meinem Umrüster sagen?

    Bin für jeden Tipp dankbar
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Peter Hartmann, 23.06.2008
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    39
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
Thema:

Probleme mit Autogas

Die Seite wird geladen...

Probleme mit Autogas - Ähnliche Themen

  1. Aufwartung - Angehöriger einer Neuen - mit diversen Problemen

    Aufwartung - Angehöriger einer Neuen - mit diversen Problemen: Ich bin so frei und starte direkt einen neuen Fred :D. Wer will schickt mich zur Guillotine, wem dies zu übertrieben erscheint möge mir doch nach...
  2. Allgemeines Probleme Comand Online/Lautsprecherausfall

    Probleme Comand Online/Lautsprecherausfall: Hallo, Ich fahre einen GLA 220 d EZ 4/2015. Habe seit längerer Zeit ein Problem mit dem Comand Online. Die Türlautsprecher vorne fallen häufiger...
  3. Gebläsemotor macht Probleme

    Gebläsemotor macht Probleme: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...
  4. Probleme mit Vaneo Gebläsemotor

    Probleme mit Vaneo Gebläsemotor: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...
  5. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
Status des Themas:
Es sind keine weiteren Antworten möglich.