W168 Probleme mit Becker online Pro. Hilfe!!!

Diskutiere Probleme mit Becker online Pro. Hilfe!!! im Car HiFi, Multimedia, Navigation & Kommunikation Forum im Bereich Baureihenübergreifende Foren; Hallo, bin neu hier im Forum und möchte gleich mal mit einem kleinen Problem starten. Bin seit neuem stolzer A210 Fahrer B-) . Habe mir...

  1. #1 KaraDavut28, 18.06.2013
    KaraDavut28

    KaraDavut28 Elchfan

    Dabei seit:
    28.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A210 Evolution
    Hallo,

    bin neu hier im Forum und möchte gleich mal mit einem kleinen Problem starten.

    Bin seit neuem stolzer A210 Fahrer B-) .

    Habe mir letztens ein Navi (wie oben beschrieben) gekauft und auch alles soweit eingebaut.

    Leider spinnt das Navi, er meint das keine Kalibrierfahrt möglich ist da keine Satelliten empfangen werden.

    Habe die GPS-Antenne unter der KI- Abdeckung platziert.

    Ist beim w168'er der GAL-Anschluss auf Pin-1 ab Werk schon verlegt???

    Und ist auf Pin-2 der Rückwärtsgang auch schon verlegt??





    Danke euch im Voraus!!







    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 18.06.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  4. #3 KaraDavut28, 19.06.2013
    KaraDavut28

    KaraDavut28 Elchfan

    Dabei seit:
    28.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A210 Evolution
    Hilft mir nicht ganz weiter, GAL ist am Radio aktiviert aber egal wie schnell ich fahre ändert sich nichts an der Lautstärke....
     
  5. #4 Mr. Bean, 19.06.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    DAnn müstest du das Signal messen. Könnte/sollte mit einem Multimeter mit Frequenzmessbereich klappen.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Becker online Pro. Hilfe!!!

Die Seite wird geladen...

Probleme mit Becker online Pro. Hilfe!!! - Ähnliche Themen

  1. Lenkstockhebel (Blinkerkombischalter) online bestellen

    Lenkstockhebel (Blinkerkombischalter) online bestellen: Hallo Forum, ich muß meinen Blinkerhebel tauschen - wo kann man den neu online bestellen, das einzige was ich online finde sind gebrauchte...
  2. Externer Startknopf/ Anlasser/ Starter Probleme

    Externer Startknopf/ Anlasser/ Starter Probleme: Moin Jungs, Verzweifle an dem externen Startknopf an Mamas A Klasse W 168, 2001. Muss den Abbauen, weil der aus welchem Grund auch immer einen...
  3. nach KI ausbau probleme mit der Zentralverigelungspumpe

    nach KI ausbau probleme mit der Zentralverigelungspumpe: Hallo Leute muste heute zwechs Birnschen wechsel das KI ausbauen , so weit alles OK nur hört die Pumpe von der ZV jetzt nach dem Abschliesen...
  4. Aufwartung - Angehöriger einer Neuen - mit diversen Problemen

    Aufwartung - Angehöriger einer Neuen - mit diversen Problemen: Ich bin so frei und starte direkt einen neuen Fred :D. Wer will schickt mich zur Guillotine, wem dies zu übertrieben erscheint möge mir doch nach...
  5. Hilfe, verkehrte Radioaleitung bei meinem Elch

    Hilfe, verkehrte Radioaleitung bei meinem Elch: Guten Morgen, ich bin neu hier, und seit Freitag stolze Besitzerin einer A169 edition 10 A Klasse von 10/2008. Beim Durchschauen der...