W168 Probleme mit dem Heckscheibenwischer

Diskutiere Probleme mit dem Heckscheibenwischer im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Liebe *elch*-Gemeinde, seit kurzem macht mein Heckscheibenwischer Mucken *mecker*. Im normalen Intervallmodus wischt er nur die halbe Scheibe. Er...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Robiwan, 18.06.2006
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    85
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Liebe *elch*-Gemeinde,

    seit kurzem macht mein Heckscheibenwischer Mucken *mecker*. Im normalen Intervallmodus wischt er nur die halbe Scheibe. Er startet ganz normal in der Ausgangsposition, schafft dann nur 3/4 des Weges und geht dann aber nicht ganz auf die Ausgangsposition zurück :(. Manchmal im gehts im normalen Tempo, hie und da auch nur seeeehr langsam. Es scheint so als ab der Motor zu schwach wäre (er macht auch zT komische Geräusche). Im Heckscheibenputzmodus mit Wischwasser läuft alles normal (auch wenn ichs nur kurz antippe).

    Angefangen hats vor ein paar Wochen nachdem ich ein paar hundert Kilometer mit eingeschaltenem Heckscheibenwischer gefahre bin... Da hat er sich nicht mehr ausschalten lassen und solche Späße *kotz*

    Kennt einer das Problem bzw. weiß einer Rat??

    Danke,
    Robi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkenmeister, 18.06.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    MHH

    zu 90 % sind die Wischermotore Hinten defekt ( hier ggf die interne Endabschaltung). Am besten würde es sein die Verkleidung abzubauen und sicherheitshalber mal Messen ob dort alle Spannungen ausreichend ankommen. Dann kann man einen Kabelbruch an der Durchführung der Heckklappe ausschleißen.


    Gruß Kay
     
Thema:

Probleme mit dem Heckscheibenwischer

Die Seite wird geladen...

Probleme mit dem Heckscheibenwischer - Ähnliche Themen

  1. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  2. W169 Probleme bei U58 Nachrüstung

    W169 Probleme bei U58 Nachrüstung: Hallo liebe Elchfans, fahre nun seit einigen Monaten einen W169 von 01/2005 als 200 CDI Ein sehr schönes Fahrzeug mit sehr viel Ausstattung....
  3. W168 - Probleme mit der Zündung/dem Zündschloss

    W168 - Probleme mit der Zündung/dem Zündschloss: Erstmal hallo an die liebe Elchgemeinde. Bin seit kurzem Besitzer eines A210 und eigentlich recht zufrieden damit, allerdings hab ich die letzten...
  4. Probleme Sturz Hinterachse!!

    Probleme Sturz Hinterachse!!: Schönen guten abend bin neu hier im forum und bin seit längerer zeit auf der suche nach antworten bezüglich dem Sturz auf der Hinterachse mein...
  5. Probleme mit der Klima

    Probleme mit der Klima: Hallo an alle Elch Fans Ich habe eine A-Klasse A140 W168 Bj. 2000 mit klima. Wenn ich die Klima einschalte und die Entfeuchtungsfunktion...
Status des Themas:
Es sind keine weiteren Antworten möglich.