Probleme mit dem Öl

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von fmb1293, 17.12.2014.

  1. #1 fmb1293, 17.12.2014
    fmb1293

    fmb1293 Elchfan

    Dabei seit:
    17.12.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Vermessungstechniker
    Ort:
    Binau
    Ausstattung:
    Elegance, Schaltgetriebe
    Marke/Modell:
    A160 Baureihe W168 (BJ 2000)
    Hallo Leute,

    hatte meinen A160 Benziner Bj.2000 letzt in einer freien Werkstatt zum Ölwechsel machen lassen. Habe ihn dann Donnerstags abgeholt und bin Freitags normal zur Arbeit gefahren (einfache Strecke 40km). Auch am Wochenende bin ich rumgefahren, mal länger, mal kürzer.

    Nun zum Problem:
    Als ich Montags wieder zur Arbeit fuhr, fing mein Elch auf der hälfte der Strecke an zu piepen und sagte der Ölstand ist zu hoch. Habe gleich angehalten, 15 min gewartet und dann am Ölmessstab geschaut (Auto stand gerade ;-) ). War tatsächlich zuviel Öl drinne. Mein erster Gedanke war, die haben einfach zuviel eingefüllt. Naja habe mich dann von einem Arbeitskollegen bis in den nächsten Ort abschleppen lassen, wo mir der VW Händler ein bisschen Öl abgesaugt hatte, sodass ich wieder bis nach Hause fahren konnte.

    Habe dann die Ölablassschraube aufgemacht und das Öl komplett rauslaufen lassen (Roch stark nach Benzin), einen neuen Ölfilter rein und auf anraten eines MB Mitarbeiters 10W-40 reingekippt, sodass der Ölstand auf dem Peilstab minimal war. Soweit so Gut!!!

    Eine Woche Später war schon wieder Ölstand HI!!!

    Was ist da los ich weis mir nichtmehr zu Helfen, kann ja nicht jede Wochen einen Öl und Filterwechsel machen.

    Hoffe ihr könnt mir Helfen,
    Danke schonmal im vorraus,

    Grüße Max
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fmb1293, 17.12.2014
    fmb1293

    fmb1293 Elchfan

    Dabei seit:
    17.12.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Vermessungstechniker
    Ort:
    Binau
    Ausstattung:
    Elegance, Schaltgetriebe
    Marke/Modell:
    A160 Baureihe W168 (BJ 2000)
    EDIT: Das Öl riecht stark nach Benzin...

    Gruß Max
     
  4. #3 flockmann, 17.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Tausche doch den Ölsensor aus...(leider bekanntes Problem....)
    Grüsse vom F.
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Für mich klingt das so, als hätte er eine Ölquelle gefunden.
    Ist schwierig rauszulesen, aber am Ende trifft es das wohl.


    Wichtig wäre hier, wann hast du gemessen?
    Ich hoffe der Wert von "minimal am Peilstab" war einige Stunden (nicht Minuten) her, nach dem Ölwechsel oder besser noch, am nächsten Tag über Messung bestätigt.

    Sollte es so sein, hilft das natürlich nicht weiter, denn das Problem ist nicht das Öl, sondern wenn Benzin eingetragen wird, ein anderes.
    Aber da kommt mir nur spontan eine defekte Einspritzdüse in den Kopf. Bei zu viel Sprit, sollte sich aber auch die MKL melden ... hmmmm...

    gruss
     
  6. #5 flockmann, 17.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Hat denn der aus BJ 2000 schon die OBD Lampe? Weis nicht mehr ganeu wann die Lampe eizug gehalten hat...
    Aber da hast Du schon recht Jupp....NAtürlich sollte man vor dem Tausch des Ölsensors sich sicher sein dass der Ölstand passt...aber das KI Warnmeldungen anzeigt. Sollte der Ölstand wirklich zu hoch sein muss man natürlich die Ursache für den steigenden Ölstand suchen....
    Aber innerhalb von einer Woche von Min auf über Max???? Da müsste schon etwas gewaltig im argen liegen....
    Grüsse vom F.
     
  7. #6 jakob-andre, 17.12.2014
    jakob-andre

    jakob-andre Elchfan

    Dabei seit:
    07.07.2010
    Beiträge:
    62
    Zustimmungen:
    12
    Beruf:
    Studi
    Marke/Modell:
    A150
    wenn das Öl extrem nach Benzin riecht, ist Vorsicht geboten.
    Ölverdünnung ist nicht zu unterschätzen denn da droht ein kapitaler Motorschaden.
    Vllt halten die Einspritzdüsen den Druck nicht mehr richtig und pinkeln im Leerlauf Treibstoff in die Brennkammer, der dann dort an den
    Kolbenringen die Ölwanne runter tropft. Läuft er unrund oder so?
    Erstmal ab ans Diagnosegerät. Wenn da Gemischbildungsfehler zu Tage kommen, hast du die Ursache.
    Mit bessten Grüßen.

    PS: Hier bei den Onkels von den Autodoktoren gabs mal nen ähnlichen Fall. Sicherlich ist bei dem Audi die Single Point Einspritzung nicht mit dem Elch vergleichbar, aber man sieht mal die Zusammenhänge.

    http://www.vox.de/cms/sendungen/auto-mobil/autodoktoren-videos.html Video: "Ein Audi 80 will nicht mehr"
     
    Schrott-Gott gefällt das.
  8. #7 Schrott-Gott, 17.12.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.673
    Zustimmungen:
    773
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Denke ich auch: Dauereinspritzung (dann ist er jedoch schnell am Kolben-Fressen!) - oder kaputte Kolbenringe... usw.



    Besteht das Problem direkt nach und nur seit dem Ölwechsel??

    War da vorher nichts ... ?
     
  9. #8 fmb1293, 17.12.2014
    fmb1293

    fmb1293 Elchfan

    Dabei seit:
    17.12.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Vermessungstechniker
    Ort:
    Binau
    Ausstattung:
    Elegance, Schaltgetriebe
    Marke/Modell:
    A160 Baureihe W168 (BJ 2000)
    Bedanke mich schonmal für die vielen Antworten. Werde mal zum freundlichen fahren und auslesen lassen.

    Das Problem trat erst Montags, also 5 Tage nach dem Ölwechsel auf. Ölstand auf minimal habe ich immer bei kalten Motor geprüft.

    Melde mich wenns was neues gibt ;)

    Danke und Grüße,

    Max
     
  10. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Oh, da bin ich auch nicht so sattelfest, hätte aber schon gesagt, dass es das gab. Aber da lege ich mich nicht fest.

    Daher meine Frage.
    Wenn ich Öl wechsle, dann kipp ich so rein, dass nach vielleicht 15 Minuten der Ölstand knapp unter min. ist.
    Das Zeug ist kalt so zäh, dass es überall hängen bleibt und nicht richtig runter läuft.
    Das Ergebnis ist, dass warmgefahren (nach 15 Minuten Stillstand) der Ölstand zwischen min. und max. recht mittig ist.
    Hat man dazu noch so einen Sensor, der statt knapp über max. schon eher knapp unter max. meckert (durchaus der Fall), dann ist man schnell bei einem entsprechenden Ergebnis.

    Am Ende sind laufende Messungen mittels Peilstab nach eindeutig gleich warmen Fahrsituationen nach gleicher Zeit eindeutig das beste Mittel zu klären, ob da Benzin eingetragen wird oder nicht.

    gruss
     
  11. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    690
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Ja, Ölverdünnung ist eine echte Gefahr für den Motor.
    Wird die Kiste im Kurzstreckenverkehr gefahren?
    Wenn ja,
    Nochmal Ölwechsel mit Baumarktöl.
    Einfahren auf der BAB bis hin zu maximaler Leistung für mindestens 100km.
    Wenn dann immer noch Ölverdünnung, stimmt was an der Einspritzung nicht.
    Danach wirds eh teurer.
    Regards
    rei97
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Eine Ölverdünnung über kondensiertes Benzin und damit auch einen Anstieg des Ölstandes kann bei viel Kurzstrecke passieren, aber niemals innerhalb einer Woche in signifikantem Ausmaß ... sofern alles technisch in Ordnung ist.

    gruss
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 flockmann, 18.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Das sehe ich auch so....Wenn die Kolbenringe oder die Einspritzventile so "fertig" wären dass so eine Benzineinmischung ins Öl zusammenkommt würde man definitiv am Motorlauf etwas merken....wenn der Motor überhaupt noch laufen sollte....
    Grüsse vom F.
     
  15. #13 fmb1293, 23.12.2014
    fmb1293

    fmb1293 Elchfan

    Dabei seit:
    17.12.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Vermessungstechniker
    Ort:
    Binau
    Ausstattung:
    Elegance, Schaltgetriebe
    Marke/Modell:
    A160 Baureihe W168 (BJ 2000)
    Also war am freitag letzte Woche bei MB und hab ihn mal auslesen lassen.
    Heraus kam:
    10 Einträge Lambdasonde vor KAT
    1 Gemischbildungsfehler
    1 Luftmengenmesserfehler
    1 Steuergerät serieller anschlussfehler

    Hab die Fehler Löschen lassen und bin übers WE gefahren und war gestern wieder dort, und hab ihn nochmals auslesen lassen. Jetzt war nur noch 2 mal die Lambdasonde drin.
    Hab eine bestellt, werde sie mal tauschen und dann weitersehen...

    Grüße und danke für die Hilfe,

    Max Feik
     
Thema:

Probleme mit dem Öl

Die Seite wird geladen...

Probleme mit dem Öl - Ähnliche Themen

  1. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  2. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  3. Überdruck im Kühlsystem und ? Wasser ? im Öl

    Überdruck im Kühlsystem und ? Wasser ? im Öl: Hallo, habe seid kurzem ein Vaneo 1.7 CDI 91Ps (OM668.914) Automatik von 2005. Ich habe folgendes Problem: Überdruck im Kühlsystem und ?Wasser?...
  4. Probleme mit den Gängen

    Probleme mit den Gängen: Hi! Pünktlich zum Beginn meiner Ausbildung ab Dienstag fängt mein Elch an, eine blöde Eigenart zu zeigen. (BJ 2003, Classic-Reihe, gekauft mit...
  5. W168 Automatikgetriebe Probleme

    W168 Automatikgetriebe Probleme: Hallo Community, undzwar suche ich schon sehr lange nach einer Lösung für mein problem. Ich habe ziemlich viele themen und beiträge gelesen wo...