W168 Probleme mit dem Rückwärtsgang

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von alej, 20.07.2010.

  1. alej

    alej Elchfan

    Dabei seit:
    07.04.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo,

    wir haben einen A 140, seit geraumer Zeit geht der Rückwärtsgang mal und dann wieder nicht.

    Geräusche macht der Wagen keine, es lassen sich auch Problemlos alle Gänge schalten.

    Wenn wir den Wagen etwas stehen lassen, geht auch der Rückwärtsgang wieder (Selbstheilung ;D )

    Kennt jemand dieses Problem?

    Grüße
    alej
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. afh91

    afh91 Elchfan

    Dabei seit:
    13.05.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Beruf:
    Schüler
    Ort:
    Süd-Hessen
    Kenn ich, der Rückwärtsgang scheint drinne zu sein, ist es dann aber doch nicht und dann kommt ein schön lautes krrrrrrrr vom Getriebe sobalt ich die kupplung kommen lasse.

    Ist es bei dir so wie ichs beschrieben habe?

    Bin zu Benz gefahren, aber Typisch Vorführeffekt, alles wunderbar, daher nur "Behalten sie es mal unter Beobachtung"
    Da es bei mir wirklich nur sehr selten vorkommt beunruhigt es mich (noch) nicht so sehr.

    Gruß

    PS: Mich beunruhigt mehr das der 1 und 2 Gang nicht immer so wollen wie ich, ist blöd wenn an der Ampel oder beim durchbeschleunigen der Gang auf einmal nicht rein geht
     
  4. alej

    alej Elchfan

    Dabei seit:
    07.04.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Hi,

    danke für die schnelle Antwort, bei uns verhält es sich aber doch ein bißchen anders, die Gänge 1 - 5 gehen wunderbar.

    Geräusche gibt es keine, den Rückwärtsgang können wir auch ohne Probleme einlegen, allerdings fährt der Wagen dann nicht wie gewünscht Rückwärts, sondern vorwärts (schlecht beim einparken ;D ;D ;D ), wenn wir den Wagen kurz stehen lassen (manchmal auch über Nacht), fährt er auch wieder rückwärts.

    Grüße
     
  5. afh91

    afh91 Elchfan

    Dabei seit:
    13.05.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Beruf:
    Schüler
    Ort:
    Süd-Hessen
    hm seltsam *kratz*

    bei nem Opel hätte ich gesagt du hast ihn doch im ersten Gang der ist neben dem Rückwärts geht beim Elch aber schlecht :D

    Vielleicht kommt noch ne Antwort von einem der vielen Kfz-Pros ansonsten kann ich dir nur raten fahr zu Benz, denn französisches Einparken kommt nicht gut an in Deutschland *thumbup*
     
  6. #5 Hayaman, 21.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Hmmm, und ihr seid sicher das der RÜCKWÄRTSGANG richtig eingelegt ist?

    Normalerweise ist es physikalisch nicht möglich, eine Umkerschub hat der elch nicht.

    Das einzige was mir einfällt ist, dass die Schaltzüge, Schaltbock oder die Mechanik ein wenig ausgeleiert sein können und nicht der "R-Gang" drinne ist sondern der 4-te reinspringt.


    Würde erstmal hier ansetzen.
     
  7. alej

    alej Elchfan

    Dabei seit:
    07.04.2009
    Beiträge:
    23
    Zustimmungen:
    0
    @Hayaman

    der Rückwärtsgang ist definitiv richtig eingelegt, der Wagen fährt dann aber vorwärts an wie im ersten Gang, lass ich ihn kurz stehen fährt er wieder rückwärts.

    Grüße
     
  8. #7 Hayaman, 21.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Ja, dann muss der Fachmann ran.

    Hoffentlich lässt sich das Wunder bei ihn reproduzieren

    und lasse und wissen, was die Ursache war.
     
  9. #8 Mr. Bean, 21.07.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die Gänge werden doch über Seilzüge gesteuert. Evtl. stimmen die Längen ja nicht und die Züge müssen justiert werden!


    Schaltung sehr schwer :-(

    [​IMG]
     
  10. #9 Hayaman, 21.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Meine Worte Mr. Bean *thumbup*
     
  11. alej

    alej Elchfan

    Dabei seit:
    07.04.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Was wird denn der Spaß ca. kosten... Wenn es denn die Seilzüge sind?

    Nächste Woche geht es in den Urlaub... und da wollte ich eigentlich mit guter Laune hin ;D

    Grüße
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Hayaman, 21.07.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Die Seilzüge müssen nicht gewechselt, werden nur neu justiert.

    Meine Kristalkugel sagt mir: durfte nicht mehr als 30 min Arbeitszeit kosten => ca. 80-100 €.

    Rechenformel:
    5 Minuten = 1 Arbeitseinheit,
    1 Arbeitseinheit ca. 15 Teuronen (regional unterschiedlich)
    30 / 5 = 6
    6 * 15 = 90 € *thumbup*
     
  14. alej

    alej Elchfan

    Dabei seit:
    07.04.2009
    Beiträge:
    23
    Zustimmungen:
    0
Thema: Probleme mit dem Rückwärtsgang
Besucher kamen mit folgenden Suchen
  1. a klasse kugelpfanne

    ,
  2. problem beim rückwärtsgang a140

    ,
  3. a klasse w168 rückwärtsgang

    ,
  4. a klasse w168 rueckwartsgang
Die Seite wird geladen...

Probleme mit dem Rückwärtsgang - Ähnliche Themen

  1. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  2. Probleme mit den Gängen

    Probleme mit den Gängen: Hi! Pünktlich zum Beginn meiner Ausbildung ab Dienstag fängt mein Elch an, eine blöde Eigenart zu zeigen. (BJ 2003, Classic-Reihe, gekauft mit...
  3. W168 Automatikgetriebe Probleme

    W168 Automatikgetriebe Probleme: Hallo Community, undzwar suche ich schon sehr lange nach einer Lösung für mein problem. Ich habe ziemlich viele themen und beiträge gelesen wo...
  4. A-Klasse A170 CDI Diverse Probleme

    A-Klasse A170 CDI Diverse Probleme: Hallo zusammen, Ich habe mich mal spontan hier angemeldet in der Hoffnung das mir die Experten hier weiterhelfen können! Vor einiger Zeit musste...
  5. Probleme mit Elektrik bei A170 CDI (W168)

    Probleme mit Elektrik bei A170 CDI (W168): Hallo zusammen, ich bin hier neu und suche euren geschätzten Rat. Der A170 CDI meiner Mutter wurde 1999 gebaut und hat trotzdem gerade erst...