Probleme mit den Gängen

Diskutiere Probleme mit den Gängen im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi! Pünktlich zum Beginn meiner Ausbildung ab Dienstag fängt mein Elch an, eine blöde Eigenart zu zeigen. (BJ 2003, Classic-Reihe, gekauft mit...

  1. #1 Einhornmercedes, 02.10.2016
    Einhornmercedes

    Einhornmercedes Elchfan

    Dabei seit:
    11.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Beruf:
    Altenpflegerin
    Ort:
    Saarlouis
    Ausstattung:
    Klima, Manuelle Schaltung, Benziner,
    Marke/Modell:
    A 140 Classic BJ 2003 (MoPf)
    Hi! Pünktlich zum Beginn meiner Ausbildung ab Dienstag fängt mein Elch an, eine blöde Eigenart zu zeigen. (BJ 2003, Classic-Reihe, gekauft mit 79.800km, inzwischen 80.250km)

    Sobald ich im dritten Gang bin (manchmal passiert es schon im zweiten Gang) und er bei 1,500 Umdrehungen ist oder etwas darüber, fängt er ganz dunkel an zu brummeln und man kann sogar eine leichte Vibration merken. Das ist dann im vierten Gang fast weg und geht wieder im fünften Gang los. Allerdings tritt das Problem erst auf, wenn er a) so 15-20 Minuten gefahren ist, b) ich quasi Bestandsgas gebe (um die Geschwindigkeit zu halten) und c) je länger ich fahre, desto lauter wird es.

    Ist das eine bekannte Elchkrankheit? Habt ihr vielleicht schon damit Erfahrungen gemacht? Morgen kommt er auf die Bühne...Aber es wäre ja schon mal gut zu wissen ob es ein "bekanntes" Problem ist.

    Vielen Dank :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 03.10.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.878
    Zustimmungen:
    961
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ich tät mir das "Brummeln" gern mal Anhören ... live

    oder

    Kannste mal n Audio/Video machen und bspw. hier hochladen oder in yt posten ?
     
  4. #3 Einhornmercedes, 03.10.2016
    Einhornmercedes

    Einhornmercedes Elchfan

    Dabei seit:
    11.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Beruf:
    Altenpflegerin
    Ort:
    Saarlouis
    Ausstattung:
    Klima, Manuelle Schaltung, Benziner,
    Marke/Modell:
    A 140 Classic BJ 2003 (MoPf)
    Klar. Ich hab es aufgenommen, wie lade ich das hier am besten hoch?
     
  5. #4 Schrott-Gott, 03.10.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.878
    Zustimmungen:
    961
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01

    Unten Datei hochladen Anklicken und dann die Datei Auswählen.
    Eigentlich müsste das Format egal sein zum Hochladen...
    Geht das nicht??
     
  6. #5 Einhornmercedes, 04.10.2016
    Einhornmercedes

    Einhornmercedes Elchfan

    Dabei seit:
    11.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Beruf:
    Altenpflegerin
    Ort:
    Saarlouis
    Ausstattung:
    Klima, Manuelle Schaltung, Benziner,
    Marke/Modell:
    A 140 Classic BJ 2003 (MoPf)
    Nein, das Video hat mp4-Format. Wieso auch immer. Gesichtsbuch ist mein Freund und ich konnte es dir schicken.

    Edit: Hier scheint das mp4 Format nicht zu funktionieren, jedenfalls konnte ich das Video nicht anklicken bzw finden. Er hat es mir unter "All Files" gar nicht angezeigt.
     
  7. #6 Hochstapler, 04.10.2016
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    766
    Zustimmungen:
    47
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    habe hier auch noch nie etwas "hochgeladen". Der Betreiber scheint kurz nach dem letzen Krieg geboren..................
     
  8. Skubi

    Skubi Elchfan

    Dabei seit:
    21.03.2012
    Beiträge:
    309
    Zustimmungen:
    99
    Beruf:
    muss leider wie viele von uns arbeiten! :-)
    Ort:
    Köln
    Marke/Modell:
    w168 1,6 L / 102 PS
    Hi Hochstapler,
    möchtest du vielleicht ein Bild oder doch lieber ein Filmchen?
    Hier nur als Beispiel, ein Bild, es ist wirklich kein Hexenwerk. Also zuerst probieren und dann kritisieren.
    Gruß Skubi
     

    Anhänge:

    Mooserunner23, glitzi und Schrott-Gott gefällt das.
  9. #8 Einhornmercedes, 04.10.2016
    Einhornmercedes

    Einhornmercedes Elchfan

    Dabei seit:
    11.08.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Beruf:
    Altenpflegerin
    Ort:
    Saarlouis
    Ausstattung:
    Klima, Manuelle Schaltung, Benziner,
    Marke/Modell:
    A 140 Classic BJ 2003 (MoPf)

    Hi ! :)
    Das mit dem hochladen hab ich schon verstanden, aber beim PC hat es nicht funktioniert. Ich versuche es jetzt nochmal per Handy.
    Das Problem tritt nun häufiger auf und das vor allem, je länger ich fahre. Ist mir heute verstärkt aufgefallen, gerade auf der Autobahn.
     

    Anhänge:

  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Schrott-Gott, 05.10.2016
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.878
    Zustimmungen:
    961
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Mach mal.
    Geht im neuen forum nicht!

    Aber das ging doch früher ...wo noch alles besser war. Oder spinnich?

    Diverse Bilder, txt und pdf geht. Sonst nix ! X(

    Wer mag, kann sich das kurze video hier runter laden:
    http://filehorst.de/d/bknrvpzn

    Ich tippe auf Auspuffresonanz ...

    ... laut meiner mehrfach geklebten Glaskugel.
     
  12. Neetro

    Neetro Elchfan

    Dabei seit:
    07.02.2016
    Beiträge:
    94
    Zustimmungen:
    46
    Ort:
    Wien
    Ausstattung:
    Classic
    Marke/Modell:
    W168/A140, 2004er SchaltMoPf
    Hört sich doch sportlich an :D Hast keinen Sportauspuff dran oder? Ist es im Stand auch wenn du Gas gibst und eine bestimmte Drehzahl hältst, oder nur während der Fahrt?
     
    Schrott-Gott gefällt das.
Thema:

Probleme mit den Gängen

Die Seite wird geladen...

Probleme mit den Gängen - Ähnliche Themen

  1. Probleme mit der Klima

    Probleme mit der Klima: Hallo an alle Elch Fans Ich habe eine A-Klasse A140 W168 Bj. 2000 mit klima. Wenn ich die Klima einschalte und die Entfeuchtungsfunktion...
  2. Gang geht schwer rein.

    Gang geht schwer rein.: Hallo, was kann man dagegen machen,oder woran kann es liegen,daß mein 1.Gang, wenn es kalt ist, so schwer rein geht.Auch im Sommer morgens die...
  3. Externer Startknopf/ Anlasser/ Starter Probleme

    Externer Startknopf/ Anlasser/ Starter Probleme: Moin Jungs, Verzweifle an dem externen Startknopf an Mamas A Klasse W 168, 2001. Muss den Abbauen, weil der aus welchem Grund auch immer einen...
  4. nach KI ausbau probleme mit der Zentralverigelungspumpe

    nach KI ausbau probleme mit der Zentralverigelungspumpe: Hallo Leute muste heute zwechs Birnschen wechsel das KI ausbauen , so weit alles OK nur hört die Pumpe von der ZV jetzt nach dem Abschliesen...
  5. Aufwartung - Angehöriger einer Neuen - mit diversen Problemen

    Aufwartung - Angehöriger einer Neuen - mit diversen Problemen: Ich bin so frei und starte direkt einen neuen Fred :D. Wer will schickt mich zur Guillotine, wem dies zu übertrieben erscheint möge mir doch nach...