Probleme mit der Innenbeleuchtung

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Mirco, 11.10.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mirco

    Mirco Elchfan

    Dabei seit:
    20.04.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Hallo zusammen!
    Seit dem 01.07.06 bin ich ebenfalls stolzer Besitzer eines A 170 CDI.
    Soweit gibt es keine Probleme, bis auf eins.
    Die Innenbeleuchtung geht selbst beim Fahren an.
    Das ganze Spiel dauert zwar nur einen kurzen Moment, beginnt aber dann von neuem.
    Gerade beim losfahren tritt es recht häufig auf.
    Irgendwann geht das einem auf den Geist.
    Die Türen sind alle geschlossen, daher weiß ich nicht wo der Fehler liegen könnte.
    An der Heckklappe löst sich im Innenraum allerdings die Verkleidung so nach und nach.
    Vielleicht hat es damit einen Zusammenhang.

    Vielleicht kann mir jemand weiterhelfen.
    Wäre euch echt dankbar!

    Greez!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jhi

    jhi Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    369
    Zustimmungen:
    1
    Marke/Modell:
    A160 von 04/98
    MOPF oder PreMopf?

    Vielleicht ein Problem im KI? Meins spinnt auch alle paar Jahre, dann klemm ich die Batterie ab. Ist wie ein Reset beim PC.

    Die Verkleidung der Heckklappe kann man normal selbst wieder festdrücken, wenn die Nippel rausgerutscht sind.
     
  4. #3 funkenmeister, 11.10.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Eigentlich nur drei Sachen die in Betracht kommen.
    a. Die Heckklappe ist nicht richtig geschloßen oder der Kontakt hinten ist nicht richtig justiert
    b. Eines der Türkontakte ist durch eine Gurtzunge beschädigt worden. ( gebrochen und in die Säule gefallen)
    c. Das KI hat ein Softwarefehler und braucht ggf. eine Spannungsreset ( Batterie abklemmen)

    Gruß Kay
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Alle Türen haben einen Endschalter (so ein Nippel den man reindrücken kann).
    Ich tippe sehr stark darauf, dass der Endschalter der Heckklappe am Limit ist. Und jedes mal wenn du beschleunigst wird diese vom Endschalter weggezogen. Die Stelle an der der Endschalter aufsetzt sollte sich bei dem Alter auch schon deutlich im Plastik abzeichnen. An der Stelle würde ich einfach mal ein Stück dickes Klebeband oder auch ein Stückchen Pappe mit Klebeband aufkleben, so dass der Endschalter wieder etwas stärker reingedrückt wird. Sollte das Problem dann weg sein, weisst du wenigstens schon mal woran es liegt (sobald es noch kälter wird, wird das übrigens noch stärker werden).

    gruss
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... ich schätze mal das ist die Heckklappe, genauer gesagt der Lichtschalter daran. Wenn sich der Schalter verstellt, kommt's halt vor, dass beim Anfahren oder Bremsen der Kontakt nicht mehr geschlossen ist und deshalb das Licht angeht.

    Kleb erst mal zwei oder drei Lagen Textiklebeband auf die Stelle an der Karosserie, wo der Schalter der Heckklappe normalerweise aufliegt. Ist das Problem damit beseitigt, schließt die Heckklappe nicht richtig und müsste mal neu eingestellt werden, oder irgend was an der Befestigung des Schalters hat sich gelöst.

    Viele Grüße, mirko
     
Thema:

Probleme mit der Innenbeleuchtung

Die Seite wird geladen...

Probleme mit der Innenbeleuchtung - Ähnliche Themen

  1. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  2. Probleme mit den Gängen

    Probleme mit den Gängen: Hi! Pünktlich zum Beginn meiner Ausbildung ab Dienstag fängt mein Elch an, eine blöde Eigenart zu zeigen. (BJ 2003, Classic-Reihe, gekauft mit...
  3. W168 Automatikgetriebe Probleme

    W168 Automatikgetriebe Probleme: Hallo Community, undzwar suche ich schon sehr lange nach einer Lösung für mein problem. Ich habe ziemlich viele themen und beiträge gelesen wo...
  4. A-Klasse A170 CDI Diverse Probleme

    A-Klasse A170 CDI Diverse Probleme: Hallo zusammen, Ich habe mich mal spontan hier angemeldet in der Hoffnung das mir die Experten hier weiterhelfen können! Vor einiger Zeit musste...
  5. Probleme mit Elektrik bei A170 CDI (W168)

    Probleme mit Elektrik bei A170 CDI (W168): Hallo zusammen, ich bin hier neu und suche euren geschätzten Rat. Der A170 CDI meiner Mutter wurde 1999 gebaut und hat trotzdem gerade erst...
Status des Themas:
Es sind keine weiteren Antworten möglich.