Probleme mit der Innenbeleuchtung

Diskutiere Probleme mit der Innenbeleuchtung im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen! Seit dem 01.07.06 bin ich ebenfalls stolzer Besitzer eines A 170 CDI. Soweit gibt es keine Probleme, bis auf eins. Die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mirco

    Mirco Elchfan

    Dabei seit:
    20.04.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Hallo zusammen!
    Seit dem 01.07.06 bin ich ebenfalls stolzer Besitzer eines A 170 CDI.
    Soweit gibt es keine Probleme, bis auf eins.
    Die Innenbeleuchtung geht selbst beim Fahren an.
    Das ganze Spiel dauert zwar nur einen kurzen Moment, beginnt aber dann von neuem.
    Gerade beim losfahren tritt es recht häufig auf.
    Irgendwann geht das einem auf den Geist.
    Die Türen sind alle geschlossen, daher weiß ich nicht wo der Fehler liegen könnte.
    An der Heckklappe löst sich im Innenraum allerdings die Verkleidung so nach und nach.
    Vielleicht hat es damit einen Zusammenhang.

    Vielleicht kann mir jemand weiterhelfen.
    Wäre euch echt dankbar!

    Greez!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jhi

    jhi Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    369
    Zustimmungen:
    1
    Marke/Modell:
    A160 von 04/98
    MOPF oder PreMopf?

    Vielleicht ein Problem im KI? Meins spinnt auch alle paar Jahre, dann klemm ich die Batterie ab. Ist wie ein Reset beim PC.

    Die Verkleidung der Heckklappe kann man normal selbst wieder festdrücken, wenn die Nippel rausgerutscht sind.
     
  4. #3 funkenmeister, 11.10.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Eigentlich nur drei Sachen die in Betracht kommen.
    a. Die Heckklappe ist nicht richtig geschloßen oder der Kontakt hinten ist nicht richtig justiert
    b. Eines der Türkontakte ist durch eine Gurtzunge beschädigt worden. ( gebrochen und in die Säule gefallen)
    c. Das KI hat ein Softwarefehler und braucht ggf. eine Spannungsreset ( Batterie abklemmen)

    Gruß Kay
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Alle Türen haben einen Endschalter (so ein Nippel den man reindrücken kann).
    Ich tippe sehr stark darauf, dass der Endschalter der Heckklappe am Limit ist. Und jedes mal wenn du beschleunigst wird diese vom Endschalter weggezogen. Die Stelle an der der Endschalter aufsetzt sollte sich bei dem Alter auch schon deutlich im Plastik abzeichnen. An der Stelle würde ich einfach mal ein Stück dickes Klebeband oder auch ein Stückchen Pappe mit Klebeband aufkleben, so dass der Endschalter wieder etwas stärker reingedrückt wird. Sollte das Problem dann weg sein, weisst du wenigstens schon mal woran es liegt (sobald es noch kälter wird, wird das übrigens noch stärker werden).

    gruss
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... ich schätze mal das ist die Heckklappe, genauer gesagt der Lichtschalter daran. Wenn sich der Schalter verstellt, kommt's halt vor, dass beim Anfahren oder Bremsen der Kontakt nicht mehr geschlossen ist und deshalb das Licht angeht.

    Kleb erst mal zwei oder drei Lagen Textiklebeband auf die Stelle an der Karosserie, wo der Schalter der Heckklappe normalerweise aufliegt. Ist das Problem damit beseitigt, schließt die Heckklappe nicht richtig und müsste mal neu eingestellt werden, oder irgend was an der Befestigung des Schalters hat sich gelöst.

    Viele Grüße, mirko
     
Thema:

Probleme mit der Innenbeleuchtung

Die Seite wird geladen...

Probleme mit der Innenbeleuchtung - Ähnliche Themen

  1. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  2. Zentralverriegelung nach Türwechsel Probleme

    Zentralverriegelung nach Türwechsel Probleme: Hallo, eigentlich sollte es gar nicht so schwierig sein aber nun habe ich mich eifrig durch die verschiedenen Internnetseiten und Forenseiten mit...
  3. Servopumpe Probleme

    Servopumpe Probleme: W168 A160 Ich verzweifle an der Servopumpe Jetzt habe ich eine neue drin und geht wieder nicht mehr bzw immer nur 3-4 Einschläge dann ist die...
  4. W168 bj 98 Zentralveriegelung macht Probleme

    W168 bj 98 Zentralveriegelung macht Probleme: Guten Morgen zusammen, Ich habe folgendes Problem ,nachdem ich die meine Batterie neu aufgeladen und wieder verbaut habe spinnt meine ZV rum....
  5. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
Status des Themas:
Es sind keine weiteren Antworten möglich.