Probleme mit der Innenraumbel./UBB!!!

Diskutiere Probleme mit der Innenraumbel./UBB!!! im W168 Interieur & Elektrik Forum im Bereich W168 Tuning & Veredelung; Hallo! Ich plane eine UBB, die ich an die Innenraumbel anschließen will, wegen diesem nicen Dimmeffekt beim öffnen/schließen. Inzw. weiß ich,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Philippo, 08.03.2005
    Philippo

    Philippo Elchfan

    Dabei seit:
    15.05.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Marke/Modell:
    A-160
    Hallo!

    Ich plane eine UBB, die ich an die Innenraumbel anschließen will, wegen diesem nicen Dimmeffekt beim öffnen/schließen.
    Inzw. weiß ich, dass das Kabel braun mit dünnem Rotstreifen im Beifahrerfußraum verläuft, habe es auch ausfindig gemacht.
    Ich weiß auch, dass das Minus gedimmt wird, also Dauerplus anliegen muss.

    IST DAS RICHTIG?

    Und: Kann ich dieses Kabel im Beifahrerfussraum anzapfen per Kabeldieb und dann mich an blauem Licht mit Dimmeffekt erfreuen, oder werde ich dann wieder aus irgendeinem gottverdammten Grund eine Überraschung erleben?

    Danke im Voraus an jeden, der hier aus SEINEN Erfahrungen berichtet!
    Philipp

    PS: Wenn ich fertig bin, biete ich mich an eine DIY Anleitung mit Pics zu liefern!


    by Jul: bitte den Titel nicht überdramatisieren wenns net wirklich nötig ist ;)
     
  2. Anzeige

  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Hi,

    ist gar kein Thema *daumen*
    Schau am besten mal im DIY beim Einbau der Auffindschaltrung, da stehen dann auch die richtigen Farben drin, die weiß ich jetzt nicht mehr. Geht aber echt schnell und ohne großen Aufwand.

    Gruß
    Über
     
  4. #3 Philippo, 08.03.2005
    Philippo

    Philippo Elchfan

    Dabei seit:
    15.05.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Marke/Modell:
    A-160
    OK! Hab jetzt die UBB an die Innenraumbeleuchtung angeschlossen, im Fussraum Kabeldieb, und habe das Problem, das die LEDs nur halb so hell leuchten!
    Woran liegt das bitte?
    (hab keine Ahnung von Elektro!)
    Ich bin hingegangen und hab an einen 1-0-2 Schalter in die Mitte mein Kabel, dass das Minus von der UBB ist, angeschlossen.
    Dauerplus liegt an den LEDs an.
    Dann habe ich an die eine Seite des Schalters das gedimmte Minus der Innenraumbel. angeschlossen, an die andere Seite Minus der Batterie.

    Hab die Leitung durchgemessen und verglichen. Was mich wundert: Beide Leitungen zeigen die gleiche Spannung 6V (?? hä??) an und 1,45 (glaub ich) Ampere.

    Trotzdem andere Helligkeit!!

    WORAN LIEGT DAS VERDAMMT??!!!!

    Sorry, ist spät und mich nervt die Kacke.
     
  5. Marc

    Marc Elchfan

    Dabei seit:
    19.12.2002
    Beiträge:
    674
    Zustimmungen:
    0
    Beruf:
    IT-System-Elektroniker
    Ort:
    Asbach, WW
    Marke/Modell:
    Es war ein A 160
    Mit was für Widerständen hast du denn die LED an der UBB versorgt?

    Und du kannst dir gerne mal meine DIY anschauen...
     
  6. #5 Philippo, 12.03.2005
    Philippo

    Philippo Elchfan

    Dabei seit:
    15.05.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Marke/Modell:
    A-160
    Ich hab ja einmal Masse Batterie und einmal das gedimmte Massekabel der DBE, so wie du.
    Wenn ich auf Masse Batterie umschalte leuchtet sie 1A! Nur bei der DBE Scheiße net.
     
Thema:

Probleme mit der Innenraumbel./UBB!!!

Die Seite wird geladen...

Probleme mit der Innenraumbel./UBB!!! - Ähnliche Themen

  1. A 160 (Mopf) Fehlerspeicher - diverse Probleme

    A 160 (Mopf) Fehlerspeicher - diverse Probleme: Hallo liebe Elchfans, seit einigerzeit schlage ich mich nun mit diversen Problemen bei unserem Elch rum. Vor einigen Monaten ging nach einer...
  2. ESP und BAS Problems

    ESP und BAS Problems: W168 A190 zeigt ESP BAS nach Start. Kein D/R oder P 50 Km Notlauf. Vor Start Anzeige manchmal D/R P aber flackernd Fehlerhinweis: C1024 - 002...
  3. ESP BAS Problems

    ESP BAS Problems: W168 A190 zeigt ESP BAS nach Start. Kein D/R oder P 50 Km Notlauf. Vor Start Anzeige manchmal D/R P aber flackernd Fehlerhinweis: C1024 - 002...
  4. Probleme einstellen und sich dann nicht melden ...

    Probleme einstellen und sich dann nicht melden ...: Hallo an alle. Ich finde es erschreckend, dass inzwischen hier Foristen Ihr Problem nur reinstellen und sich danach nicht mehr melden. Haben die...
  5. A-160 PreMopf - "mangelfrei" v. privat gekauft, brauche Hilfe beim Identifizieren von Problemen

    A-160 PreMopf - "mangelfrei" v. privat gekauft, brauche Hilfe beim Identifizieren von Problemen: Hallo Elchfans, seit genau einem Monat bin ich auch ein Besitzer von einem Elch, ist mein erstes Fahrzeug, und war extrem blauäugig beim Kauf...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden