Probleme mit der Innenraumbel./UBB!!!

Diskutiere Probleme mit der Innenraumbel./UBB!!! im W168 Interieur & Elektrik Forum im Bereich W168 Tuning & Veredelung; Hallo! Ich plane eine UBB, die ich an die Innenraumbel anschließen will, wegen diesem nicen Dimmeffekt beim öffnen/schließen. Inzw. weiß ich,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Philippo, 08.03.2005
    Philippo

    Philippo Elchfan

    Dabei seit:
    15.05.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Marke/Modell:
    A-160
    Hallo!

    Ich plane eine UBB, die ich an die Innenraumbel anschließen will, wegen diesem nicen Dimmeffekt beim öffnen/schließen.
    Inzw. weiß ich, dass das Kabel braun mit dünnem Rotstreifen im Beifahrerfußraum verläuft, habe es auch ausfindig gemacht.
    Ich weiß auch, dass das Minus gedimmt wird, also Dauerplus anliegen muss.

    IST DAS RICHTIG?

    Und: Kann ich dieses Kabel im Beifahrerfussraum anzapfen per Kabeldieb und dann mich an blauem Licht mit Dimmeffekt erfreuen, oder werde ich dann wieder aus irgendeinem gottverdammten Grund eine Überraschung erleben?

    Danke im Voraus an jeden, der hier aus SEINEN Erfahrungen berichtet!
    Philipp

    PS: Wenn ich fertig bin, biete ich mich an eine DIY Anleitung mit Pics zu liefern!


    by Jul: bitte den Titel nicht überdramatisieren wenns net wirklich nötig ist ;)
     
  2. Anzeige

  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Hi,

    ist gar kein Thema *daumen*
    Schau am besten mal im DIY beim Einbau der Auffindschaltrung, da stehen dann auch die richtigen Farben drin, die weiß ich jetzt nicht mehr. Geht aber echt schnell und ohne großen Aufwand.

    Gruß
    Über
     
  4. #3 Philippo, 08.03.2005
    Philippo

    Philippo Elchfan

    Dabei seit:
    15.05.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Marke/Modell:
    A-160
    OK! Hab jetzt die UBB an die Innenraumbeleuchtung angeschlossen, im Fussraum Kabeldieb, und habe das Problem, das die LEDs nur halb so hell leuchten!
    Woran liegt das bitte?
    (hab keine Ahnung von Elektro!)
    Ich bin hingegangen und hab an einen 1-0-2 Schalter in die Mitte mein Kabel, dass das Minus von der UBB ist, angeschlossen.
    Dauerplus liegt an den LEDs an.
    Dann habe ich an die eine Seite des Schalters das gedimmte Minus der Innenraumbel. angeschlossen, an die andere Seite Minus der Batterie.

    Hab die Leitung durchgemessen und verglichen. Was mich wundert: Beide Leitungen zeigen die gleiche Spannung 6V (?? hä??) an und 1,45 (glaub ich) Ampere.

    Trotzdem andere Helligkeit!!

    WORAN LIEGT DAS VERDAMMT??!!!!

    Sorry, ist spät und mich nervt die Kacke.
     
  5. Marc

    Marc Elchfan

    Dabei seit:
    19.12.2002
    Beiträge:
    674
    Zustimmungen:
    0
    Beruf:
    IT-System-Elektroniker
    Ort:
    Asbach, WW
    Marke/Modell:
    Es war ein A 160
    Mit was für Widerständen hast du denn die LED an der UBB versorgt?

    Und du kannst dir gerne mal meine DIY anschauen...
     
  6. #5 Philippo, 12.03.2005
    Philippo

    Philippo Elchfan

    Dabei seit:
    15.05.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Marke/Modell:
    A-160
    Ich hab ja einmal Masse Batterie und einmal das gedimmte Massekabel der DBE, so wie du.
    Wenn ich auf Masse Batterie umschalte leuchtet sie 1A! Nur bei der DBE Scheiße net.
     
Thema:

Probleme mit der Innenraumbel./UBB!!!

Die Seite wird geladen...

Probleme mit der Innenraumbel./UBB!!! - Ähnliche Themen

  1. Von Audio 20 auf Audio 20 CD NTG 2.5 MF2830 Probleme Radioempfang

    Von Audio 20 auf Audio 20 CD NTG 2.5 MF2830 Probleme Radioempfang: Hallo liebe Elchfans Habe bei meinem Elch (w169 A200 BJ 05 ) folgendes Problem. Habe seit dem Umbau sehr schlechten Empfang. Habe mir alle kabel...
  2. W169 Probleme mit DAB+

    Probleme mit DAB+: Hallo Elchfans, Ich habe ein Pumpkin Android 9 für Mersedes A Klasse mit Pumkin DAB+ Adapter. Mein Plan: Keine Scheibenantenne. So wenig wie...
  3. A190 W168, Probleme bei Gas Annahme und starkes Vibrieren

    A190 W168, Probleme bei Gas Annahme und starkes Vibrieren: Hallo Jungs, Mein A190 macht in den letzten Tagen Probleme. Er stottert beim Gas geben und hat nicht mehr so viel Zug. Es gibt auch ein...
  4. Probleme mit dem Regensensor

    Probleme mit dem Regensensor: Hallo Zusammen, Mein Regen/ Lichtsensor macht Probleme. Am Freitag würde wein Scheibe gewechselt jetzt geht der Sensor nur manchmal wenn die...
  5. Probleme mit Handbremse bei W169, A170, Baujahr 2004

    Probleme mit Handbremse bei W169, A170, Baujahr 2004: Und zwar geht es um folgendes. Den Wagen habe ich vor 3 Jahren bei einem Händler gekauft. Damals wurden die Handbremsseile gewechselt, da gerissen...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden