W247 Probleme mit der Ladeschale

Diskutiere Probleme mit der Ladeschale im B-Klasse W247 (ab 2018) Forum im Bereich B-Klasse; Hallo Zusammen, wir haben uns nach dem W245 jetzt einen B250E W247 zugelegt. Die B-Klasse war gebraucht und hatte eine recht unübersichtliche...

  1. #1 elektroelo65, 30.06.2022
    elektroelo65

    elektroelo65 Elchfan

    Dabei seit:
    01.07.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Beruf:
    Elektriker
    Ort:
    Düren
    Marke/Modell:
    A 180 CDI Automatik
    Hallo Zusammen,
    wir haben uns nach dem W245 jetzt einen B250E W247 zugelegt. Die B-Klasse war gebraucht und hatte eine recht unübersichtliche Ausstattung. Aber jetzt erst einmal zu meiner ersten Frage. Die bei uns verbaute Handy Ladeschale funktioniert nur bedingt. Ausprobiert haben wir es mit mehreren Handy die auch Kabellos laden können, Zuhause klappt es ohne Probleme. Im Auto fängt die Ladung teilweise an, unterbricht dann nach einiger Zeit wieder und beginnt neu. Dann funktioniert es gar nicht mehr oder nur kurz. In der Werkstatt wurde mir gesagt, das die Ladeschalen sehr empfindlich gegen Hitze seien, bedeutet, beim laden wird das Handy warm und dadurch schaltet die Ladeschale vorzeitig ab. Kennt das Problem noch jemand und stimmt das oder ist hier ein Mangel?
    Dann hätte ich noch eine Frage zum Abstandstempomat.
    Verbaut ist bei uns der normale Tempomat und durch das Business Packet der Bremsassistent, kann man den Abstandstempomat dann dann nicht nachträglich freischalten lassen? Klar gegen Berechnung, aber es müsste doch möglich sein, da alle Funktionen vorhanden sind, so würde ich es sagen.
    Wäre schön wenn ich hierzu einige Antworten erhalten könnte, denn unser MB Händler und Werkstatt find ich sind da nicht so bewandert.
     
  2. #2 Heisenberg, 01.07.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.540
    Zustimmungen:
    17.415
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Das sind zweierlei Systeme, der Tempomat benötigt einen zusätzlichen Radar Sensor, bevorzugt hinter dem Stern Montiert.
    Der Bremsassistent Sensor befindet sich meist auf der Rechten Seite hinter der Stoßstange.
     
  3. MBA170

    MBA170 Elchfan

    Dabei seit:
    19.04.2021
    Beiträge:
    309
    Zustimmungen:
    404
    Ort:
    Kreis Altenkirchen
    Marke/Modell:
    Mercedes-Benz A170 Coupé (M266.940) (C169) BJ 2005 VorMoPf Mercedes-Benz A170 CDi Lang (OM 668 DE 17 LA) (V168) BJ 2004 MoPf
    Handy Ladeschale hat der W247 nur die Kabellose, ansonsten gibt es in der Mittelarmlehne USB Anschlüsse mit denen man auch laden kann.
    Hast du die Handys ohne Hülle in das Fach reingelegt?
    Manche Hüllen sind nicht für Induktives Laden geeignet.
    Ansonsten würde ich mal ausprobieren, die Handys in verschiedenen Positionen hinzulegen
    Es kommt unter anderem darauf an, wo an deinem Handy die Spule verbaut ist (weiter unten oder mittig).
    Das die Ladeschale durch Wärme des Handys ihren Dienst aufgibt, glaube ich nicht. Auch generell halte ich Wärme als Grund für nicht besonders schlüssig.

    Thema Distronic:
    geht tatsächlich. Hätte ich nicht gedacht, aber der W247 hat diesen Radarsensor wohl schon serienmäßig und bei jedem Fahrzeug, dass mit einem Automatikgetriebe das Werk verlässt, lässt sich die Distronic codieren.
    Wichtig: das Schaltfeld am Lenkrad muss getauscht werden.

    Komplett Nachrüstung z.B hier für 500€:

    https://www.ebay-kleinanzeigen.de/s...buttons&utm_medium=social&utm_content=app_ios
     
    Heisenberg gefällt das.
  4. #4 Heisenberg, 01.07.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.540
    Zustimmungen:
    17.415
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Scheint wirklich so zu sein, habe mal mein WISsen erweitert :whistling:
     

    Anhänge:

    MBA170 gefällt das.
  5. #5 Heisenberg, 01.07.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.540
    Zustimmungen:
    17.415
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Auch dazu ein paar WISenswerte Infos:
     

    Anhänge:

    MBA170 gefällt das.
  6. #6 elektroelo65, 03.07.2022
    elektroelo65

    elektroelo65 Elchfan

    Dabei seit:
    01.07.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Beruf:
    Elektriker
    Ort:
    Düren
    Marke/Modell:
    A 180 CDI Automatik
    Hallo,
    super und danke für die schnellen und sehr informativen Antworten.
    Zur Ladeschale, alle Handys funktionieren zuhause auf und an der Ladeschale ohne Probleme. Im Auto habe ich schon die Gummimatte entfernt um auch diesen Abstand zu verkleinern. Alles ohne brauchbaren Erfolg. Es wird mal gestartet, dann hört es auf und neu gestartet. Das wird ja im Display angezeigt.
    Das Nachrüsten des Abstandstempomaten ist ja super zu hören. Dann werde ich das bald in Angriff nehmen, das fehlt mir irgend wie, obwohl ich es noch nicht gehabt habe in einen meiner eigenen Autos. Der Preis ist auch soweit ok, wenn es danach auch funktioniert. Werde damit aber nicht mehr zum Händler gehen wo ich den gekauft habe, zu dem habe ich leider kein Vertrauen mehr. Überlege mal nach Köln zur Hauptvertretung zu gehen oder hier in Düren zum Händler. Hat da jemand schon Erfahrungen gemacht?
     
  7. MBA170

    MBA170 Elchfan

    Dabei seit:
    19.04.2021
    Beiträge:
    309
    Zustimmungen:
    404
    Ort:
    Kreis Altenkirchen
    Marke/Modell:
    Mercedes-Benz A170 Coupé (M266.940) (C169) BJ 2005 VorMoPf Mercedes-Benz A170 CDi Lang (OM 668 DE 17 LA) (V168) BJ 2004 MoPf
    Wo hast du den Wagen denn gekauft? Falls er bei MB gekauft wurde, hast du 2 Jahre MB100 bzw. Junge Sterne Garantie, somit sollte eine Kontrolle des Fehlers an der Ladeschale seitens Mercedes ohne Meckern möglich sein und falls das Teil ausgetauscht werden muss, sollte das auch MB übernehmen.

    In Köln kann ich dir die Niederlassung Köln/Leverkusen als in Ordnung empfehlen. Beim Verkauf sind die da natürlich immer freundlich aber auch der Service ist in Ordnung und es werden auch mal kleinere Sachen, wie Keyless Schlüsselbatterie tauschen und 2-3 Stück ins Handschuhfach legen ohne Beanstandungen gemacht.
    Ich muss aber dazu sagen, dass die Erfahrungen etwas zurück liegen, da das Auto nach Auslieferung nur 2-3 mal da gewesen ist und dann aufgrund der Entfernung von ca. 70Km zur Niederlassung dann bei uns zum lokalen MB-Partner gebracht wurde
     
Thema:

Probleme mit der Ladeschale

Die Seite wird geladen...

Probleme mit der Ladeschale - Ähnliche Themen

  1. Es gibt keine Probleme - nur LÖSUNGEN !

    Es gibt keine Probleme - nur LÖSUNGEN !: [MEDIA]
  2. W169 Probleme mit Getriebesteuergerät

    Probleme mit Getriebesteuergerät: Ich bin ganz neu im Forum da ich bis jetzt alles vom Mech machen hab lassen. Da unsere A-Klasse nun aber leider den (wie ich auch hier gelesen...
  3. W168 Nach MSM (MSG) und WFS-Steuergerät Tausch Start- und Automatik Probleme

    Nach MSM (MSG) und WFS-Steuergerät Tausch Start- und Automatik Probleme: Hallo Elchfans, mein A210-er lässt sich nur mit nicht konformen Mittel starten und danach trabt er durch die Gegend mit max. 50 kmh. Da ich...
  4. W168 Probleme nach Motortausch A140

    Probleme nach Motortausch A140: Hallo Leute, brauche mal wieder fachkundigen Rat: W168 BJ2002 A140 inkl Sekundärpumpe Musste einen Ersatzmotor einbauen, dieser war vom 2001er...
  5. W168 Probleme beim Anfahren

    Probleme beim Anfahren: Mein Mercedes W168 A190 Automatik mit 130.000 Kilometern macht seit neuestem Probleme beim Anfahren. Ab und zu wenn ich auf D (Drive) schalte...