W168 Probleme mit Fernlicht

Diskutiere Probleme mit Fernlicht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Habe Probleme mit dem Fernlicht .... Lichthupe funktioniert .... Fernlicht nicht. Zudem brennt die Sicherung Nr. 4 (Sicherungskasten Cockpit)...

  1. #1 Iceman(n), 17.01.2011
    Iceman(n)

    Iceman(n) Elchfan

    Dabei seit:
    06.10.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Ahlen
    Marke/Modell:
    A140
    Habe Probleme mit dem Fernlicht .... Lichthupe funktioniert .... Fernlicht nicht. Zudem brennt die Sicherung Nr. 4 (Sicherungskasten Cockpit) ständig durch ..... Kombischalter wurde schon getauscht .... ohne Erfolg. Weiss jemand rat ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 17.01.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Dann bleibt nur noch das Lichtmodul


    Schau dir mal das Kabel mit der Farbe 1,5mm² ws/ge an. Auf 1,5mm² ws ist spannung, wenn du die Lichthupe betätigst. Die Spannung kommt vom 1mm² sw/gn Kabel am Lichtstockschalter.
     
  4. #3 Iceman(n), 19.01.2011
    Iceman(n)

    Iceman(n) Elchfan

    Dabei seit:
    06.10.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Ahlen
    Marke/Modell:
    A140
    Danke für die Antwort. Habe das Problem gelöst. Funtioniert wieder alles ohne Probleme.
     
  5. #4 CarstenE, 19.01.2011
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L

    Jetzt wäre es natürlich spannend zu wissen WAS du gemacht hast um den Fehler zu beheben.

    Sonst fangen wir beim nächsten mal wieder von vorne an.


    Grüsse
    Carsten
     
  6. #5 Mr. Bean, 19.01.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Genau so ist es!

    Das Forum erwartet eine Antwort!

    Nicht nur fragen, sondern sich auch aktiv für Andere einbringen !!
     
  7. #6 Iceman(n), 19.01.2011
    Iceman(n)

    Iceman(n) Elchfan

    Dabei seit:
    06.10.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Ahlen
    Marke/Modell:
    A140
    Die "tolle" Fachwerkstatt ..... hat einfach nur die Sicherungen vertauscht ..... 7,5 Amphere gegen 15 ...... ohne Worte ..... dafür der ganze Aufwand!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Mr. Bean, 19.01.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Und nun klappt das Fernlicht?

    Dann paßt aber deine einleitende Erklärung des Problems nicht ...

    Denn: Wenn die Sicherung eine Zeit ok war, dann hätte das Fernlicht ja auch klappen müssen ...
     
  10. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Auch wenn du Kommentare löscht so sage ich trotzdem noch was dazu (Kritik an dem Threadstarter ist wohl nur den Moderatoren vorbehalten):
    Zeit ist bei Sicherungen ein magisches Wort!
    Betätigt man wie üblich nur kurz die Lichthupe so kann das gut gehen, auch mit einer zu kleinen Sicherung.
    Sicherungen sind träge. Um das Lot zu schmelzen braucht es Zeit.
    Aber richtig, dass sie bei entsprechend langer Betätigung der Lichthupe auch durchbrennen hätte müssen (halte mich aber mit Kritik an der Fehlerbeschreibung zurück ... das ist ja nur gewissen Personen erlaubt).

    gruss
     
Thema:

Probleme mit Fernlicht

Die Seite wird geladen...

Probleme mit Fernlicht - Ähnliche Themen

  1. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  2. Zentralverriegelung nach Türwechsel Probleme

    Zentralverriegelung nach Türwechsel Probleme: Hallo, eigentlich sollte es gar nicht so schwierig sein aber nun habe ich mich eifrig durch die verschiedenen Internnetseiten und Forenseiten mit...
  3. Servopumpe Probleme

    Servopumpe Probleme: W168 A160 Ich verzweifle an der Servopumpe Jetzt habe ich eine neue drin und geht wieder nicht mehr bzw immer nur 3-4 Einschläge dann ist die...
  4. W168 bj 98 Zentralveriegelung macht Probleme

    W168 bj 98 Zentralveriegelung macht Probleme: Guten Morgen zusammen, Ich habe folgendes Problem ,nachdem ich die meine Batterie neu aufgeladen und wieder verbaut habe spinnt meine ZV rum....
  5. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...