W168 Probleme mit Funk-ZV

Diskutiere Probleme mit Funk-ZV im W168 Interieur und Elektrik Forum im Bereich A-Klasse W168 (1997-2004); Hallo zusammen ! Ich habe seit heute morgen ein Problem mit der Zentralverriegelung. Hab die Suche-Funktion schon benutzt, aber nicht das Richtige...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Didi66

    Didi66 Elchfan

    Dabei seit:
    15.06.2005
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Marke/Modell:
    W168 A160 Elegance
    Hallo zusammen !
    Ich habe seit heute morgen ein Problem mit der Zentralverriegelung. Hab die Suche-Funktion schon benutzt, aber nicht das Richtige gefunden.
    Ich kann seit heute die Türen, Heckklappe und Tankdeckel nur mit dem Schlüssel im Schloss öffnen. Der Schlüssel hat genügend Batteriespannung (leuchtet rot wenn ich drücke). Zusätzlich habe ich das Problem das die Alarmanlage heult wenn ich die Fahrertüre manuell entriegele und öffne (meine Nachbarn freuen sich). Stecke ich den Zündschlüssel rein und drehe Ihn, geht die Alarmanlage aus. Leider gehen mit dem Öffnen der Fahrertüre auch nicht die anderen Türen auf.
    Ich habe einen Vormopf Bauj.2001, A160 Elegance
    Please help............................................................................................
     
  2. Anzeige

    schau mal hier: Probleme mit Funk-ZV. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    432
    Marke/Modell:
    keiner mehr; C250CDI
    Mal den Ersatzschlüssel ausprobiert?
    Und hast du das mit der ZV an mehreren Orten versucht?

    gruss
     
  4. Didi66

    Didi66 Elchfan

    Dabei seit:
    15.06.2005
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Marke/Modell:
    W168 A160 Elegance
    Hallo !
    Im Augenblick ist alles wieder in Ordnung. Habe beide Schlüssel aufgemacht, zugemacht und mit der ZV syncronisiert. Danach alles top ! Warum das jetzt war ? Keine Ahnung. Ich habe den Elch gestern nur gewaschen (Waschanlage).
    Heutemorgen dann das Chaos !? Na ja. Wenns das dann war ist auch gut *kratz*
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    432
    Marke/Modell:
    keiner mehr; C250CDI
    Vielleicht wars auch einfach ein Störsignal? Das kenn ich von meiner auch. Das kommt zwar nicht oft vor, aber es kommt vor. Wenn es nur an einem Ort passiert ist, würde ich doch ganz stark dazu tendieren.

    gruss
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Funk-ZV

Die Seite wird geladen...

Probleme mit Funk-ZV - Ähnliche Themen

  1. W169 Autotronic Probleme

    Autotronic Probleme: Liebes Forum, seit längerem lese ich hier wegen dem Elch meiner Freundin mit, doch da ich keine Antwort auf meine Fragen könnte muss ich jetzt...
  2. W168 Probleme Hupen Blinker Lichter

    Probleme Hupen Blinker Lichter: Hallo, ich versuche mal das Problem so zu beschreiben das es hoffentlich verständlich ist und trotzdem so kurz wie möglich das es auch gelesen...
  3. W169 Gleich zwei Probleme, Gangwahlhebel und Elektronik

    Gleich zwei Probleme, Gangwahlhebel und Elektronik: Hallo, meine A-Klasse hat jetzt knapp 150000km auf dem Tacho und jetzt bekomme ich anscheinend erste Probleme. Komisch an der Sache, beide sind...
  4. Es gibt keine Probleme - nur LÖSUNGEN !

    Es gibt keine Probleme - nur LÖSUNGEN !: [MEDIA]
  5. W247 Probleme mit der Ladeschale

    Probleme mit der Ladeschale: Hallo Zusammen, wir haben uns nach dem W245 jetzt einen B250E W247 zugelegt. Die B-Klasse war gebraucht und hatte eine recht unübersichtliche...
Status des Themas:
Es sind keine weiteren Antworten möglich.