Probleme mit Funk-ZV

Diskutiere Probleme mit Funk-ZV im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen ! Ich habe seit heute morgen ein Problem mit der Zentralverriegelung. Hab die Suche-Funktion schon benutzt, aber nicht das Richtige...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Didi66

    Didi66 Elchfan

    Dabei seit:
    15.06.2005
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Marke/Modell:
    W168 A160 Elegance
    Hallo zusammen !
    Ich habe seit heute morgen ein Problem mit der Zentralverriegelung. Hab die Suche-Funktion schon benutzt, aber nicht das Richtige gefunden.
    Ich kann seit heute die Türen, Heckklappe und Tankdeckel nur mit dem Schlüssel im Schloss öffnen. Der Schlüssel hat genügend Batteriespannung (leuchtet rot wenn ich drücke). Zusätzlich habe ich das Problem das die Alarmanlage heult wenn ich die Fahrertüre manuell entriegele und öffne (meine Nachbarn freuen sich). Stecke ich den Zündschlüssel rein und drehe Ihn, geht die Alarmanlage aus. Leider gehen mit dem Öffnen der Fahrertüre auch nicht die anderen Türen auf.
    Ich habe einen Vormopf Bauj.2001, A160 Elegance
    Please help............................................................................................
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Mal den Ersatzschlüssel ausprobiert?
    Und hast du das mit der ZV an mehreren Orten versucht?

    gruss
     
  4. Didi66

    Didi66 Elchfan

    Dabei seit:
    15.06.2005
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Marke/Modell:
    W168 A160 Elegance
    Hallo !
    Im Augenblick ist alles wieder in Ordnung. Habe beide Schlüssel aufgemacht, zugemacht und mit der ZV syncronisiert. Danach alles top ! Warum das jetzt war ? Keine Ahnung. Ich habe den Elch gestern nur gewaschen (Waschanlage).
    Heutemorgen dann das Chaos !? Na ja. Wenns das dann war ist auch gut *kratz*
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Vielleicht wars auch einfach ein Störsignal? Das kenn ich von meiner auch. Das kommt zwar nicht oft vor, aber es kommt vor. Wenn es nur an einem Ort passiert ist, würde ich doch ganz stark dazu tendieren.

    gruss
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Funk-ZV

Die Seite wird geladen...

Probleme mit Funk-ZV - Ähnliche Themen

  1. Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer

    Schlüssel defekt ? ZV inkl. kontakt funktionniert nicht immer: Guten Tag Elchfans Com. Wir fahren seit ca. 2 jahren eine W169 Avangarde Bj 2006 bezinner mit 95Ps und 145000Km. Wir sind eigentlich sehr zu...
  2. ZV

    ZV: Hallo ZV zieht mein Batterie leer.Weiss jemand wo das Problem sein könnte?LG
  3. Auch Probleme mit ABS(ESp Lampe)

    Auch Probleme mit ABS(ESp Lampe): Hallo an alle. Ich hätte da gerne mal ein Problem. Meine Tochter hat mit ihrem Elch, ein A160 automatik Bj 99, einen kleinen Unfall gehabt. Kaputt...
  4. Klappschlüssel umgebaut - ZV funktioniert nicht mehr

    Klappschlüssel umgebaut - ZV funktioniert nicht mehr: Hallo! Für meinen kürzlich gekauften Elch habe ich 2 Funkschlüssel + 1 manuellen bekommen. 1 Funkschlüssel funktionierte gar nicht, der 2. fiel...
  5. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
Status des Themas:
Es sind keine weiteren Antworten möglich.