Probleme mit Rückfahrlicht, obwohl Schalter OK

Diskutiere Probleme mit Rückfahrlicht, obwohl Schalter OK im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo! Ich habe hier schon einige Beiträge gelesen, mit Problemen beim Rückfahrlicht. Mein Problem war leider nicht dabei. Also, vielleicht...

  1. #1 schlumpf, 17.12.2012
    schlumpf

    schlumpf Elchfan

    Dabei seit:
    17.12.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Bremen
    Marke/Modell:
    A140 (W168)
    Hallo!

    Ich habe hier schon einige Beiträge gelesen, mit Problemen beim Rückfahrlicht.

    Mein Problem war leider nicht dabei. Also, vielleicht weiß jemand Rat:

    Die Rückfahrlichter funktionieren nicht, obwohl: Sicherung OK, Schalter getauscht und Kabel ebenfalls in Ordnung. Wenn man den Schalter vom Getriebe wegbaut und per Hand betätigt, gehen die Rückfahrlichter. Offenbar wird der Schalter aber beim Einlegen des Rückwärtsgangs nicht betätigt.

    Wer hat dazu schlaue Einfälle oder eine Idee, was da defekt sein könnte?

    In anderen Beiträgen wird davon gesprochen, dass der Geberstift umgekippt sein kann, aber dann wird der Fehler so beschrieben,dass die Rückfahrleuchten dauerleuchten, was sei bei mir nicht tun...??

    Bin über jede Hilfe dankbar! :-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Probleme mit Rückfahrlicht, obwohl Schalter OK
Besucher kamen mit folgenden Suchen
  1. w169 keine rückfahrlicht sicherung

    ,
  2. w169 rückfahrlicht

Die Seite wird geladen...

Probleme mit Rückfahrlicht, obwohl Schalter OK - Ähnliche Themen

  1. Airbag-Schalter Beifahrersitz klemmt

    Airbag-Schalter Beifahrersitz klemmt: Irgendjemand muss in den letzten Wochen einen grossen Druck auf die Mittelkonsole zwischen den Sitzen ausgeübt haben. Werkstatt oder Umzugshelfer...
  2. Aufwartung - Angehöriger einer Neuen - mit diversen Problemen

    Aufwartung - Angehöriger einer Neuen - mit diversen Problemen: Ich bin so frei und starte direkt einen neuen Fred :D. Wer will schickt mich zur Guillotine, wem dies zu übertrieben erscheint möge mir doch nach...
  3. Allgemeines Probleme Comand Online/Lautsprecherausfall

    Probleme Comand Online/Lautsprecherausfall: Hallo, Ich fahre einen GLA 220 d EZ 4/2015. Habe seit längerer Zeit ein Problem mit dem Comand Online. Die Türlautsprecher vorne fallen häufiger...
  4. Gebläsemotor macht Probleme

    Gebläsemotor macht Probleme: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...
  5. Probleme mit Vaneo Gebläsemotor

    Probleme mit Vaneo Gebläsemotor: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...