Probleme.... Probleme....

Diskutiere Probleme.... Probleme.... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten Tag, ich habe ein paar Probleme und hätte gern Rat von erfahrenen Elch Schraubern. Bevor ich teure Teile bestelle und meinen Schrauber...

  1. Dearik

    Dearik Elchfan

    Dabei seit:
    30.05.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Hagen
    Ausstattung:
    Linie Classic - El. Fensterheber, El. Spiegel, Klima, ESP, ABS, ASR usw.
    Marke/Modell:
    MB A160 W168 Classic
    Guten Tag,
    ich habe ein paar Probleme und hätte gern Rat von erfahrenen Elch Schraubern. Bevor ich teure Teile bestelle und meinen Schrauber aufsuche....

    Auto:
    Seid 4 Monaten in Besitz und hauptsächlich Autobahn. Vorbesitzer eher Stadt.
    A160 - Benziner von Ende 2002
    KM: 178000
    W168

    Also folgende Probleme sind vorhanden:

    1) Je nach Drehzahl "quietscht" mein Elch und oder hört sich an wie eine extrem laute Grille.... Geht nach einiger Zeit fahren weg. Sehr stark in kaltem Zustand und taucht manchmal völlig unverhofft auf....

    2) Ölschlamm im Einfüllstutzen deutlich zu sehen...

    3) Ab und an leuchtet Motorkontrollleuchte. Habe bereits rausgefunden das es die Kühlung ist. Geht nach ein bisschen fahren wieder weg. Ich glaube gemerkt zu haben das diese in niedrigen Geschwindigkeiten häufiger leuchtet. Leuchtet bereits in kaltem Zustand.

    4) Gelegentlich merke ich, dass das Abblendlicht schwächer wird. Immer nur so 1 Sekunde. Das gleiche mit der Tacho Beleuchtung.

    Nun meine Fragen:

    Ist es der Keilriemen und die Spannrolle bzw. Riemenscheiben? Wenn ja was muss ich an Teile bestellen und
    was kostet das Material und der Einbau bei günstigen Schraubern?
    Was mache ich mit dem Ölschlamm? Spülen lassen mit Liqui Moly und Ölwechsel?
    Reicht das aus um den Schlamm zu entfernen?

    Ich hoffe auf Verständnis, kein Plan von der Technik.... :S

    Grüße

    Dearik :D
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Lazarus, 25.03.2015
    Lazarus

    Lazarus Elchfan

    Dabei seit:
    24.04.2013
    Beiträge:
    140
    Zustimmungen:
    14
    Beruf:
    IT-Systemberater
    Ort:
    Düsseldorfer in Rostock
    Marke/Modell:
    A210 AMG Evolution (140.xxx KM)
    Also den Keilriemenkram kannste ruhig bei MB machen lassen,
    hat mich zb. vor 2 Monaten allinklusiv(einstellen etc ) knapp 89 Euonen gekostet.

    der Rest Hört sich stark nach LiMa an od. Batterie ,
    bei den Energieschwankungen einfach mal richtig durchmessen,
    ne neue Batterie hat da schon Oft viele Fehler beseitigt,
    hab dem vorher auch kaum beachtung geschenkt-.-



    MFG und so
     
  4. Dearik

    Dearik Elchfan

    Dabei seit:
    30.05.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Hagen
    Ausstattung:
    Linie Classic - El. Fensterheber, El. Spiegel, Klima, ESP, ABS, ASR usw.
    Marke/Modell:
    MB A160 W168 Classic
    echt rollen und riemenwechsel für 89€?

    hab mal irgendwo gelesen das die energieschwankungen auch davon kommen kann das der riemen nicht richtig läuft??^^
     
  5. Dearik

    Dearik Elchfan

    Dabei seit:
    30.05.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Hagen
    Ausstattung:
    Linie Classic - El. Fensterheber, El. Spiegel, Klima, ESP, ABS, ASR usw.
    Marke/Modell:
    MB A160 W168 Classic
    hängt die Motorkühlung nicht auch in dem Kreislauf?
     
  6. #5 Lazarus, 25.03.2015
    Lazarus

    Lazarus Elchfan

    Dabei seit:
    24.04.2013
    Beiträge:
    140
    Zustimmungen:
    14
    Beruf:
    IT-Systemberater
    Ort:
    Düsseldorfer in Rostock
    Marke/Modell:
    A210 AMG Evolution (140.xxx KM)
    sogar mit Hinschleppen lassen vom ADAC, weil meiner ja gerissen ist und dadurch die Servo ausgefallen ist.
    so schauts aus, ebenso die Lenkung wenn zuwenig saft ankommt,hängt ne menge am keilriemen und od. Batterie
     
  7. #6 Dicki-Peter, 25.03.2015
    Dicki-Peter

    Dicki-Peter Elchfan

    Dabei seit:
    19.03.2014
    Beiträge:
    55
    Zustimmungen:
    14
    Beruf:
    Malermeister
    Ort:
    Erkrath
    Ausstattung:
    Classic, 1,4, 82Ps, 696-Nachtschwarz, herausnehmbarar Beifahrersitz, Audio 10, Nachgerüstet: Mittelarmlehne, Radlaufchrom, Heckwischer T245,
    Marke/Modell:
    MB A 140
    Hallo, tja das mit dem Ölschlamm im Einfüllstutzen habe ich auch. Der Ölschlamm im Einfüllstutzen entsteht durch Kondensat aus dem Motor, wenn du den Deckel vom Einfüllstzten umdrehst, siehst du kleine Wasserperlen im Deckel, die bitte wegputzen, dann wirst du erkennen, das da auch ein leichter Ölfilm anhaftet. Das Kondensat tropft ab, und du hast im Einfüllstutzen diesen Schleim. Ich dachte damals, ohjeh, Zylinderkopfdichtung defekt, ist aber nicht so, das mit dem Kondensat ist so eine Eigenart bei dem Modell. Wie gesagt ich hab das auch, mindestens einmal in der Woche den Einfüllstutzen mit einem Tuch ausreiben, dann war es das.

    Die anderen Störungen würde ich mal auf Keilrippenriemen und Lima schieben. Bei mir wurde die Lima im Dez.2014 bei 190.000km erneuert, seitdem keine unbekannten Geräusche.
    Gruß Peter
     
  8. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    768
    Zustimmungen:
    230
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Man sollte sich im Klaren sein, daß normalerweise ein MB für 200kkm bei Hardcore ausgelegt ist.
    Das kann in der Chryslerzeit etwas verwässert worden sein, aber nach den vorangegangenen Berichten gilt es auch hier.
    Wasser im Öl ist normal bei vielen Kurzstrecken- Fahrzeugen. Da hilft mal richtig Durchheizen auf der BAB um den Dampf raus zu kriegen.
    Danach Öl wechseln.
    Viele Elektronikprobleme stammen aus der Ecke: 1999 und Oschinoolbatterie.
    Bitte bei Veteranen dieser Art nicht auf MB schimpfen, sondern einen guten neuen Akku kaufen oder zumindest mit einem Ctek einen Ladeversuch starten.
    Regards
    Rei97
     
  9. Dearik

    Dearik Elchfan

    Dabei seit:
    30.05.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Hagen
    Ausstattung:
    Linie Classic - El. Fensterheber, El. Spiegel, Klima, ESP, ABS, ASR usw.
    Marke/Modell:
    MB A160 W168 Classic
    Habe gerade mal rum telefoniert und ein freundlicher von MB sagte mir er würde auf Riemenspanner tippen... Über 500,- € kostet der Spaß....

    Hätten W168er oft Probleme mit???

    Nun ja. Er meinte könnte halt auch Rollen und Riemen sein.... Ich hoffe auf zweiteres....

    Ja das mit dem Kondeswasser wurde mir bestätigt. Also normaler Ölwechsel ist eh fällig...

    Freitag fahr ich zum Ölwechsel hin und lasse dabei die Lager und den Riemen checken.... Kriege schon mal vorsorglich die Krise... Aber hoffe auf einen guten (günstigen) Ausgang... ;-(
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Schrott-Gott, 25.03.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.896
    Zustimmungen:
    975
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    *daumen* *LOL* *musik* *wink2*
     
  12. T-hai

    T-hai Elchfan

    Dabei seit:
    15.12.2013
    Beiträge:
    225
    Zustimmungen:
    39
    Ort:
    Rhein-Main
    Marke/Modell:
    W 169-200T Avantgarde, 10.03.07 --- W 168-140 Classic, 12.03.03
    Riemen, Rollen und Spanner wechseln sollen bei MB ca. 700,- kosten, allerdings beim 169er.
    Denke mal da ist nicht allzuviel Unterschied.
     
Thema:

Probleme.... Probleme....

Die Seite wird geladen...

Probleme.... Probleme.... - Ähnliche Themen

  1. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  2. W169 Probleme bei U58 Nachrüstung

    W169 Probleme bei U58 Nachrüstung: Hallo liebe Elchfans, fahre nun seit einigen Monaten einen W169 von 01/2005 als 200 CDI Ein sehr schönes Fahrzeug mit sehr viel Ausstattung....
  3. W168 - Probleme mit der Zündung/dem Zündschloss

    W168 - Probleme mit der Zündung/dem Zündschloss: Erstmal hallo an die liebe Elchgemeinde. Bin seit kurzem Besitzer eines A210 und eigentlich recht zufrieden damit, allerdings hab ich die letzten...
  4. Probleme Sturz Hinterachse!!

    Probleme Sturz Hinterachse!!: Schönen guten abend bin neu hier im forum und bin seit längerer zeit auf der suche nach antworten bezüglich dem Sturz auf der Hinterachse mein...
  5. Probleme mit der Klima

    Probleme mit der Klima: Hallo an alle Elch Fans Ich habe eine A-Klasse A140 W168 Bj. 2000 mit klima. Wenn ich die Klima einschalte und die Entfeuchtungsfunktion...