W168 Probleme!!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von ElchBenny, 10.10.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 ElchBenny, 10.10.2008
    ElchBenny

    ElchBenny Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Fertigungsmechaniker
    Ort:
    Gernsbach
    Marke/Modell:
    W168 170CDI L
    Hallo zusammen,
    Ich habe ein kleines Problem mit meinem Elch. Seit ca. 2 Monaten kommt es vor, dass wenn es kalt ist und ich nach kurzer Fahrt an der Ampel stehe es Anfängt rechts im Motorraum zu Quitschen. Als ich dann kurz Gas gegeben habe war es wieder weg. Das ist jetzt schon 2 mal der Fall gewesen. Ich tippe mal der Keilriemen. Aber seit dieser Woche surrt es beim fahren nicht sehr laut. Ich werde auf jeden Fall den Keilriemen in den nächsten Tagen wechseln. Wie ist es mit den Umlenkrollen und der spannrolle soll ich diese sicherheitshalb auch mit wechseln oder liegt das Problem wo anders?


    Ichh habe auch noch ein Problem das der elch schon sehr lange hat, beim überfahren von unebenheiten Kracht es Auf der linken Seite vorne ist aber nicht immer. Habe schon alles kontrolliert beim Assistent B als ich den elch auf der Hebebühne hatte. Hat eine ne idee woran es liegen kann.




    Gruß
    elchbenny
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo,

    zum Quitschen:

    Der Flachrippenriemen liegt da nahe. Die Rollen zu tauschen kann nicht schaden - wieviel hat dein Elch denn runter?
    Das "Problem" mit der Spannrolle ist das, dass die Spannvorrichtung nicht "mal eben so" getauscht werden kann.
    Die Spannvorrichtung ist nen riesen Klopperteil, zu dessen Einbau der Motor abgesenkt werden muss. "Einfach" kannst du also nur die Rollen selbst tauschen, den Spanner nur mit deutlich höherem Aufwand.

    Hier nen Bild der "Einheit":

    http://img137.imageshack.us/my.php?image=bild217bf8.jpg

    Den Spannarm bekommst du nicht sep. getauscht.
    Das Teil sitzt oben auf'm Motor richtung Spritzwand.
    Im Vergleich zu den einzelnen Rollen kostet diese "Einheit", die mit allen Rollen bestückt ist, nicht viel mehr - nur der Einbau................ . *heul*
    Da ich die Möglichkeit des Absenkens selbst nicht habe, habe ich das machen lassen und dabei dann direkt auch die Wasserpunpe tauschen lassen. Diese hat um 60,-€ gekostet und wenn der Motor eh grad unten ist... .
    (Bevor evtl. nach weiteren 10tkm wieder nen Vermögen für den Arbeitsaufwand fallig ist)

    Zum Krachen:

    Glaskugel ist zum Assyst C ;) - kann alles sein vom Federteller über ne gebrochene Feder, ausgeschlagenen Traggelenken oder den Aufnahmen der Dreieckslenker... . Ne Ferndiagnose ist da nichts anderes als nen Ratespiel.
    Fahr mit dem Elch in ne Werkstatt und wenn deine Werkstatt die Ursache nicht findet, dann fahr halt zur nächsten.


    Gruß
    Über
     
  4. #3 ElchBenny, 10.10.2008
    ElchBenny

    ElchBenny Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Fertigungsmechaniker
    Ort:
    Gernsbach
    Marke/Modell:
    W168 170CDI L
    also der elch hat erst 46.000km runter, Ich werde heute warscheinlich noch bei einem Bekannten auf die Hebebühne gehen und schauen. danke für deine auskunft.

    Gruß
    elchbenny
     
  5. tomek

    tomek Elchfan

    Dabei seit:
    27.01.2005
    Beiträge:
    338
    Zustimmungen:
    0
    Ort:
    Ludwigsburg
    Marke/Modell:
    A170 CDI
    ...hatte das gleiche problem, und alle (auch ich) haben den riemen, umlenkrollen ....verdächtigt! es war aber was ganz anderes, etwas viel harmloser! mach die verkleidung am rechten radlauf unten bzw.genau gesagt an der ecke (unterboden/radlauf). innen wirsd du eine schraube mit ring erkennen, die den schlauch von der klimaanlage hält.
    genau die schraube war bei mir locker und bei bestimmten vibrationen (leerlauf, kurze unebenheiten, manchmal beim gas weglassen) machte sie sich so negativ bemerkbar!
    kaum zu fassen aber sie quitschte wirklich wie eine umlenkrolle oder riemen!
    tippe bei dir auf das gleiche! aufwand: ca 10 min.
     
  6. #5 ElchBenny, 11.10.2008
    ElchBenny

    ElchBenny Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Fertigungsmechaniker
    Ort:
    Gernsbach
    Marke/Modell:
    W168 170CDI L
    Hatte heute den Elch auf der Hebebühne es war tatsächlich nicht der Riemen , als ich dich unterboden Verkleidung demontiert hatte lag eine abgebroche M8 Schraube in der Abdeckung. Jezt musste ich erst mal suchen wo die herkam, ich fand es nach einigem suchen. Es war die Schraube der Auspuffschelle die war Abgebrochen und beide Schraubeteile lagen in der Abdeckung. Habe den Riemen kontrolliert der sieht noch imlich gut aus. Noch einmal Glück gehabt. Jetzt schnurrt er wieder wie ein Kätzchen mein Elchi^^

    Danke nochmals für eure Hilfe


    Grüße Elchbenny
     
  7. #6 allgäu-blitz, 12.10.2008
    allgäu-blitz

    allgäu-blitz Guest

    Hallo Elchbenny,

    die Fundstücke die ersten Teile für dein 2. Auto. Bewahre die Teile gut auf.
    Freundliche Autobauer geben eben beim Kauf in "Natural" was dazu. Da kann dann auch das Finanzamt (wegen der Steuer) nichts machen. Das läuft wie beim Trinkgeld für die Bedienungen. (*Ironie aus)

    Gruß aus Memmingen *thumbup*
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Probleme!!
Besucher kamen mit folgenden Suchen
  1. W168 Probleme

Die Seite wird geladen...

Probleme!! - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  3. Probleme mit den Gängen

    Probleme mit den Gängen: Hi! Pünktlich zum Beginn meiner Ausbildung ab Dienstag fängt mein Elch an, eine blöde Eigenart zu zeigen. (BJ 2003, Classic-Reihe, gekauft mit...
  4. W168 Automatikgetriebe Probleme

    W168 Automatikgetriebe Probleme: Hallo Community, undzwar suche ich schon sehr lange nach einer Lösung für mein problem. Ich habe ziemlich viele themen und beiträge gelesen wo...
  5. A-Klasse A170 CDI Diverse Probleme

    A-Klasse A170 CDI Diverse Probleme: Hallo zusammen, Ich habe mich mal spontan hier angemeldet in der Hoffnung das mir die Experten hier weiterhelfen können! Vor einiger Zeit musste...
Status des Themas:
Es sind keine weiteren Antworten möglich.