W168 Probleme:-(

Diskutiere Probleme:-( im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, ihr helft mir ja immer sehr.. Meine kleine A-Klasse macht zur Zeit komische Geräusche... sie quietscht ganz fürchterlich:-/ es ist...

  1. Jule92

    Jule92 Elchfan

    Dabei seit:
    05.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Marke/Modell:
    A 140
    Hallo Leute,
    ihr helft mir ja immer sehr..

    Meine kleine A-Klasse macht zur Zeit komische Geräusche... sie quietscht ganz fürchterlich:-/ es ist nicht jeden Tag, aber es nervt sehr:-)

    Ich hatte euch damals schon mal geschrieben,das mein Heckscheibenwischermotor defekt ist.
    Nun habe ich im November TÜV und muss den noch reparieren. Habt ihr ein Tipp woher ich einen bekomme? Und ist der Einbau schwer:-)

    Dann war mein kleiner Elch auf der Hebebühne und man musste leider sehen das der Auspuff bisschen verrostet ist. Zwar nur von außen aber habt ihr ein Tipp wie man dass bisschen hübsch macht.

    Ich hoffe ihr könnt mir helfen. Danke:-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. koalab

    koalab Elchfan

    Dabei seit:
    29.11.2009
    Beiträge:
    88
    Zustimmungen:
    1
    Ort:
    D
    Marke/Modell:
    A160 Avantgarde Bj. 2001
    Einen Tipp kann ich dir geben, schaue doch mal bei eBay vorbei da wirst du bestimmt fündig. Ansonsten einfach mal Googln ........... viel Spass dabei.
     
  4. thei

    thei Guest

    Hi Jule,

    Das Quietschen KANN (muss nicht, ist aber zu 90% so) von den vorderen Bremsen kommen. Das liegt daran das die Bremssattelschächte zu verschmutzt bzw. zu trocken sind. Da hilft nur Bremsbeläge ausbauen, alles schön sauber machen und mit Kupferpaste die Sattelschächte schmieren, die Kupferpaste NICHT auf den Scheiben oder den Belag bringen! Evtl. neue Beläge einbauen. (Hoffentlich hast du jemanden an der Hand der sich damit WIRKLICH auskennt! ;) ) Testen kannst du das übrigens so: Wenn es wieder zu Quietschen anfängt, einfach mal die Bremse betätigen, wenn´s dann weg ist, ist es die Bremse.

    Den Wischermotor bekommst du denke ich auch bei ebay (stichwort: "W168 Wischermotor"), allerdings ist das immer so ne sache, man weiß halt nicht wie lange der noch hält... Oder eben bei MB zu entsprechenden Preisen.
    Der einbau sollte eigentlich relativ leicht sein. Dazu musst du den Wischerarm vom Kofferraum lösen und abziehen, dann die Innenverkleidung vom Kofferraum mit einen (Montage)Keil abdrücken (ist geschraubt und geclipst), die weißen Kunststoffclips brechen bei solchen Aktionen natürlich immer gern, ersatz gibt´s bei MB. Dann alten Motor raus, neuen rein, evtl. mal kurz laufen lassen, also kurz mit der Taste in der Mittelkonsole auf Wischen schalten und auch mit der Taste wieder ausschalten, dadurch fährt der Motor in "Parkposition". Und zum schluß alles wieder zusammenbauen. :)

    Der Auspuff ist das geringste Übel, solange der noch Dicht ist würde ich da gar nix machen. Du kannst dir in einen Baumarkt etwas Rostumwandler holen, ich habe mit Presto Rostumwandler ganz gute erfahrungen gemacht. Der ist frei von säuren und ist "nicht giftig". Damit kannst du dann die rostigen Stellen behandeln. :)
     
  5. hanna

    hanna Elchfan

    Dabei seit:
    24.07.2008
    Beiträge:
    210
    Zustimmungen:
    6
    Guten Tag, wenn der einzige Mangel beim TÜV der Scheibenwischer hinten ist gibt es die Plakette.

    mfg.hanna
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme:-(

Die Seite wird geladen...

Probleme:-( - Ähnliche Themen

  1. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  2. W169 Probleme bei U58 Nachrüstung

    W169 Probleme bei U58 Nachrüstung: Hallo liebe Elchfans, fahre nun seit einigen Monaten einen W169 von 01/2005 als 200 CDI Ein sehr schönes Fahrzeug mit sehr viel Ausstattung....
  3. W168 - Probleme mit der Zündung/dem Zündschloss

    W168 - Probleme mit der Zündung/dem Zündschloss: Erstmal hallo an die liebe Elchgemeinde. Bin seit kurzem Besitzer eines A210 und eigentlich recht zufrieden damit, allerdings hab ich die letzten...
  4. Probleme Sturz Hinterachse!!

    Probleme Sturz Hinterachse!!: Schönen guten abend bin neu hier im forum und bin seit längerer zeit auf der suche nach antworten bezüglich dem Sturz auf der Hinterachse mein...
  5. Probleme mit der Klima

    Probleme mit der Klima: Hallo an alle Elch Fans Ich habe eine A-Klasse A140 W168 Bj. 2000 mit klima. Wenn ich die Klima einschalte und die Entfeuchtungsfunktion...