Pumpe/Lüfter

Diskutiere Pumpe/Lüfter im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Heute habe ich mal das Motoröl geprüft und konnte seltsame Geräusche hören. Vorne Rechts, ( in Fahrtrichtung gesehn ) so neben den Ölmeßstab kam...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Elchvater, 03.10.2005
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.211
    Zustimmungen:
    17
    Ort:
    Wirdum
    Heute habe ich mal das Motoröl geprüft und konnte seltsame Geräusche hören.

    Vorne Rechts, ( in Fahrtrichtung gesehn ) so neben den Ölmeßstab kam so ein Brummen aus den Tiefen des Motorraumes. So als wenn eine Pumpe oder Lüfter laufen würde. Nur zur Info, Beide vorderen Türen standen offen.

    Es war nicht der kleine Motor, der in der Innenraumleuchte verbaut ist, es war auch nicht das gebläse der Lüftung/Heizung, denn der Zündschlüssel Steckte in meiner Hosentasche. Somit darf ansich kein Verbraucher an sein, ausgenommen die Innenleuchte.


    Dietmar
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Syrous

    Syrous Elchfan

    Dabei seit:
    01.09.2005
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Marke/Modell:
    A 170cdi Mod.'99
    kann mich täuschen aber bevor mein anlasser den geist aufgab hörte sich das ähnlich an wie dus beschreibst und später hatte keinen saft mehr...war aber kein stern auto
     
  4. #3 cryonix, 03.10.2005
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    86
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    wenn Deiner ein vorMOPF ist, könnte das der Gebläsenachlauf des Zuheizers sein. ( dauert bis ca. 2 Minuten )

    Meiner ist zwar auch immer aus, aber dennoch hat der sich in diesem Spätsommer schon gemeldet, weil irgendwas auf den Schalter gekommen war.

    Die Schaltschwelle liegt bei 8 oder 8,5°C - es gibt dazu unterschiedliche Angaben.

    Grüße Cryonix
     
  5. #4 Elchvater, 04.10.2005
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.211
    Zustimmungen:
    17
    Ort:
    Wirdum
    @ cryonix

    meiner ist nach Mopf, also scheidet das aus.


    @ Syrous
    meinst du ein laufen des Anlasserritzel ??

    Außzuschließen ist ja nichts, aber der Zündschlüssel steckte nicht, und das Laufen des Ritzel hört sich ansich, etwas anders an.


    Dietmar
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Pumpe/Lüfter

Die Seite wird geladen...

Pumpe/Lüfter - Ähnliche Themen

  1. Lüfter

    Lüfter: Hallo mal in die runde Ich fahre zur zeit den kleinen Liebling meiner Frau und heute Abend ist uns auf dem Parkplatz der Lüfter angegangen was...
  2. W168 ZV Pumpe prophylaktisch schmieren?

    W168 ZV Pumpe prophylaktisch schmieren?: Moin, hab heute meine neue gebrauchte ZV Pumpe bekommen... ZV läuft - alles super. Die Kofferraumwanne ist zwar trocken, aber wohl feucht genug,...
  3. Hat der Kühler eigentlich einen Lüfter?

    Hat der Kühler eigentlich einen Lüfter?: Hallo, folgende Frage beschäftigt mich schon geraume Zeit. Im "normalen" Verkehr (Stadt, Landstraße, Autobahn) habe ich ständig knapp 80° C...
  4. Servopumpe tut nicht, Stecker von Pumpe abziehen?

    Servopumpe tut nicht, Stecker von Pumpe abziehen?: Hallo Leutz, habe Probleme mit der Servopumpe. Nach eine langen Regenfahrt vor einer Woche hat sie nach einem kurzen Stop nicht mehr wollen....
  5. Teilenummer ZV Pumpe / Unterschied 148 / 248 / 348 ?

    Teilenummer ZV Pumpe / Unterschied 148 / 248 / 348 ?: Hallo, habe original verbaute Teilenummer A1688000348 im W168 / A170 CDI L / EZ 1/2002 Frage passt da evtl. auch ...148 bzw. ....248 ? da...
Status des Themas:
Es sind keine weiteren Antworten möglich.