Pumpe Scheibenwischwasser

Diskutiere Pumpe Scheibenwischwasser im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; W169 Bj 2005 Hallo Gemeinde. Ich habe ein kleines Problem mit der Pumpe für das Scheibenwischwasser. Heckscheibe geht die Pumpe. Will ich die...

  1. #1 busfahrer115, 20.04.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    W169 Bj 2005
    Hallo Gemeinde.
    Ich habe ein kleines Problem mit der Pumpe für das Scheibenwischwasser. Heckscheibe geht die Pumpe. Will ich die Frontscheibe wischen passiert nix. Leitungen verdreckt ? Ich habe keine Ahnung was da los ist. Gibt es hier eine Lösung?
    Mfg Dirk
     
  2. Anzeige

    Schau mal hier: Pumpe Scheibenwischwasser. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stuermi, 20.04.2018
    stuermi

    stuermi Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    1.110
    Zustimmungen:
    560
    Ausstattung:
    Elegance; Bi-Xenon-Scheinwerfer mit Scheinwerferreinigungsanlage und Abbiegelicht; Dieselpartikelfilter; Exterieur Licht- und Sichtpaket mit Regensensor und Scheinwerferaufschaltung; Parktronic; Tempomat; Lederausstattung; Audio 50 APS; Sitzkomfort-Paket; Sitzheizung
    Marke/Modell:
    A200 CDI Autotronic
    Korrigiert mich, wenn ich falsch liege, aber gibt es beim W169 nicht nur eine einzige Pumpe für beide Leitungen?
     
  4. #3 busfahrer115, 20.04.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    Das weiß ich nicht. Denke aber das es 2 Leitungen sind.
     
  5. #4 stuermi, 20.04.2018
    stuermi

    stuermi Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    1.110
    Zustimmungen:
    560
    Ausstattung:
    Elegance; Bi-Xenon-Scheinwerfer mit Scheinwerferreinigungsanlage und Abbiegelicht; Dieselpartikelfilter; Exterieur Licht- und Sichtpaket mit Regensensor und Scheinwerferaufschaltung; Parktronic; Tempomat; Lederausstattung; Audio 50 APS; Sitzkomfort-Paket; Sitzheizung
    Marke/Modell:
    A200 CDI Autotronic
    Ja 2 Leitungen sind es schon, aber ich meine das wäre nur eine Pumpe die mal in die eine und dann in die andere Richtung läuft, wobei dann die andere Leitung durch ein Rückschlagventil gesperrt ist.

    Das wahrscheinlichste bei Deinem Problem sind wohl verstopfte Düsen vorne, das passiert sehr oft. Wenn man den Scheibenwasserzusatz mischt hat man z.B. ganz schnell Verklumpungen die dann die Düsen zusetzen (nur als ein Beispiel).
     
  6. #5 busfahrer115, 20.04.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    Ja danke werde ich dann mal mit Druckluft sauber machen
     
    stuermi gefällt das.
  7. #6 dasBesteamNorden, 21.04.2018
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    288
    Zustimmungen:
    399
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Hallo busfahrer115

    Lebst ja doch noch ... :-P

    Das wird kaum an den Düsen liegen, auch wenn sich Mische verklumpt hätte, würde man zumindest immernoch ein wenig Wasser pieseln sehen.

    Mit seiner Vermutung liegt stuermi aber richtig, die Pumpe dreht für vorn anders herum als für hinten.
    Wi-Wasser-Behälter entriegeln, entnehmen, Pumpe beobachten indem einer am Kombihebel betätigt.
    Pumpe heile, Pech gehabt, weil dann ist es der Kombihebel/Lenkstockschalter der defekt ist.
    Ist in diesem Falle die "bösere Reparatur"

    Wünsch dir lieber das die Pumpe defekt oder nur verhakt/dreckig ist.
    Ist schnell kontrolliert und/oder gereinigt, oder aber günstig in der Bucht gekauft und schnell getauscht.
    Übrigens wäre der busfahrer115 nicht der Erste mit dieser Frage, waren andere vor ihm auch schon dran.

    Ist es der Kombihebel/Lenkstockschalter, das ist eine neue Baustelle ... und so ungewöhnlich auch nicht bei W169/T245 und dem Alter (des Fahrzeuges versteht sich:D).

    Wünsch dir trotzdem lieber nur die Pumpe ...

    Also, Samstag nachmittag, bestes Wetter für Schrauber und du berichtest bitte anschließend, lieber busfahrer115 ?!!!

    Und ich mähe dann jetzt den Rasen ... "dit mokt man so uppn Samstach bie uppen Dörpen"
    (das war Plattdeutsch aus der norddeutschen Tiefebene um BS/GF :thumbsup:)
     
    busfahrer115 gefällt das.
  8. #7 busfahrer115, 21.04.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    Ja werde dir schreiben was es war. Hab gerade noch Pause und dreh dann noch ein paar Runden durch die Stadt ...
     
  9. #8 busfahrer115, 23.04.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    Also Pumpe raus gereinigt und eingebaut. Gleiches Symptome wie vorher Heckscheibe läuft die Pumpe. Frontscheibe kein Mux. Werde erstmal für kleines Geld eine gebrauchte Pumpe kaufen. Dann sehen wir weiter
     
  10. #9 displex, 23.04.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    619
    Zustimmungen:
    523
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    kann man testweise die Anschlüsse vertauschen?
     
  11. #10 busfahrer115, 23.04.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    Ja hab ich versucht. Unterschiedlicher Schlauchdurchmesser. Muss wohl noch Schrumpfschlauch holen
     
  12. #11 displex, 23.04.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    619
    Zustimmungen:
    523
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    Und bei Schlauch ab, kommt Wasser?
     
  13. #12 busfahrer115, 23.04.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    Also. Wasser kommt wenn ich den Schlauch drauf hab nach hinten Heckscheibe. Vorne passiert nix. Egal ob Schlauch drauf oder ab.
     
  14. #13 displex, 23.04.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    619
    Zustimmungen:
    523
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
  15. #14 stuermi, 23.04.2018
    stuermi

    stuermi Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    1.110
    Zustimmungen:
    560
    Ausstattung:
    Elegance; Bi-Xenon-Scheinwerfer mit Scheinwerferreinigungsanlage und Abbiegelicht; Dieselpartikelfilter; Exterieur Licht- und Sichtpaket mit Regensensor und Scheinwerferaufschaltung; Parktronic; Tempomat; Lederausstattung; Audio 50 APS; Sitzkomfort-Paket; Sitzheizung
    Marke/Modell:
    A200 CDI Autotronic
    Die Pumpe aus dem Link ist für nen W168... der Threadersteller hat aber nen W169^^
     
    busfahrer115 gefällt das.
  16. #15 dasBesteamNorden, 23.04.2018
    Zuletzt bearbeitet: 23.04.2018
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    288
    Zustimmungen:
    399
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Nabend busfahrer115

    Bis ich am Samstag begriffen hatte das du mit "Runden drehen (in BS :-P) gemeint hast, war bei mir erstmal ne halbe Std. vergangen.
    Zuerst hab ich gedacht du fährst mit deinem W169 über Flanier-Street "Bohlweg".
    (war 84 beim Bund in BS, kenne mich ein wenig aus :thumbsup: )

    Aber es wurde meinerseits dann schon verstanden, habe nur einen Fuß von der Leitung genommen ... und schon kam die Erleuchtung :D

    Ja, dann hoffen wir hier ALLE mal das es nur die nicht mehr korrekt drehende WiWa-Pumpe ist
    (WiWa = WischWasser)

    Beim Preis dieser Gerätschaft sollte dir die Entscheidung zum Neuteil leicht fallen ... nix gebraucht bitte !!!

    https://www.ebay.de/sch/i.html?_fro...ser.TRS0&_nkw=W169+Pumpe+Wischwasser&_sacat=0

    Heute ist dein Glückstag ... such dir das richtige Teil aus dem Link aus ...
    "Perfect Service today ... :D Full-Flat" sozusagen !

    Auf deine(n) PN/Hinweis (wie auch immer das hier genannt wird ?) komme ich gleich noch zurück ...
    Geduld bitte *thumbup*
     
    busfahrer115 gefällt das.
  17. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 displex, 24.04.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    619
    Zustimmungen:
    523
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    und du glaubst das macht einen Unterschied *elch*

    Modell einstellen sollte jeder können *doll*
     
  19. #17 busfahrer115, 29.04.2018
    busfahrer115

    busfahrer115 Elchfan

    Dabei seit:
    28.04.2017
    Beiträge:
    29
    Zustimmungen:
    2
    Marke/Modell:
    W169 //BJ 2005
    Soooooo nun mal. Neue Pumpe eingebaut Gleiche Probleme wie vorher. Da ja laut Aussage der Ausbau vom Lenkstockhebel sehr komplex ist werde ich wohl die Anschlüsse vertauschen. Das geht wohl einfacher und schneller
     
Thema: Pumpe Scheibenwischwasser
Besucher kamen mit folgenden Suchen
  1. Mercedes a klasse 2006 scheibenwischwasser

Die Seite wird geladen...

Pumpe Scheibenwischwasser - Ähnliche Themen

  1. KBF: Heckwischer funktioniert nicht: Wegen Pumpe?

    KBF: Heckwischer funktioniert nicht: Wegen Pumpe?: Kurze blöde Frage: Funktioniert der Heckwischer, wenn kein Wasser nach hinten gepumpt wird? Hat Mercedes da vielleicht ein Druckventil/Relais...
  2. ZV geht gar nicht, Pumpe läuft nicht an, und Innenlicht geht nicht aus

    ZV geht gar nicht, Pumpe läuft nicht an, und Innenlicht geht nicht aus: Hallo, ich bin neu hier, möchte mich kurz vorstellen, habe schon die vierte A Klasse (W168), immer 170 CDI´s, bin begeistert von dem...
  3. Unterschiedeliche ZV Pumpen für W168

    Unterschiedeliche ZV Pumpen für W168: Hi, ich möchte meine ZV Pumpe austauschen. Derzeit ist in meinem A140 eine Hella Pumpe mit Nummer 007 826-00 angeschlossen. Dies sollte in etwa...
  4. ZV Pumpe macht geräusche

    ZV Pumpe macht geräusche: Hallo Elchfans, wenn ich das Auto auf.- oder zuschließe macht die Zentralverriegelung (ZV) Pumpe circa 30 Sekunden Geräusche (Hört sich an wie...
  5. W168 ZV Pumpe prophylaktisch schmieren?

    W168 ZV Pumpe prophylaktisch schmieren?: Moin, hab heute meine neue gebrauchte ZV Pumpe bekommen... ZV läuft - alles super. Die Kofferraumwanne ist zwar trocken, aber wohl feucht genug,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden