qietschen beim lastwechsel ?! (Gas / Kein Gas)

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Mario W168, 20.08.2012.

  1. #1 Mario W168, 20.08.2012
    Mario W168

    Mario W168 Elchfan

    Dabei seit:
    19.01.2012
    Beiträge:
    89
    Zustimmungen:
    5
    Ort:
    bochum
    Marke/Modell:
    A160L W168
    Hallo elchfans,
    ich versuch das mal möglichst genau zu beschreiben..
    in den ersten drei gängen (aber nur beim anfahren/beschleunigen), jedesmal wenn ich mein gaspedal loslasse, um die kupplung zu treten, quietscht es einmal kurz im vorderen bereich. immer in dem moment, wenn ich mit dem fuß vom gaspedal gehe. lasse ich die kupplung kommen und gebe gas, quietsch es nicht. also immer in diesem lastwechsel gas / kein gas.
    was könnte das sein und wie teuer würde es wohl werden?
    vielen dank im vorraus :)
    Achja, ich hab nen W168L A140 bj. ende 2001
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 wishmaster, 20.08.2012
    wishmaster

    wishmaster Elchfan

    Dabei seit:
    06.07.2012
    Beiträge:
    28
    Zustimmungen:
    1
    Ort:
    Michelstadt
    Marke/Modell:
    168-A140 Classik Automatik in Novaviolett mit Shaulafelgen
    Erster Gedanke Keilriemen
    Da würde ich schauen

    Gruß Eric
     
  4. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    308
    Zustimmungen:
    178
    Marke/Modell:
    A160 7/98
    Hi,
    ich hatte das selbe Problem.
    Beim Beschleunigen, Anfahren und bei Lastwechseln bewegt sich die Motor/Getriebeeinheit in ihren Gummilagern. In kleinen Gängen mehr, in großen weniger, denn da ist das an die Antriebsräder übertragene Drehmoment auch geringer.
    Das ist völlig normal. Deswegen hat der Elch eine flexible Verbingung von Kat und Abgasrohr.
    Zwei Schrauben pressen mit Federn und einem Druckstück aus Blech das Rohr auf eine Dichtung am Kat.
    Hier kann es quitschen.
    Abhilfe: Schrauben mit einer Zange vorsichtig am Kopf losdrehen, sonst ist der Inbus gleich rund.
    Dichtung, Abgasrohr innen und aussen, Fläche zum Abgasrohr am Druckstück, Federn und Gewinde mit Kupferpaste einschmieren. Zusammenbauen, 25 Nm sind vorgeschrieben, 20 Nm sollten reichen, Druckstück mit Schraubenzieher gerade ausrichten.
    Ist das Geräusch weg und kommt kurze Zeit später wieder, Dichtung und Federn mit Schrauben erneuern. Geht das Geräusch nicht weg, Gummilager der Motor/Getriebeeinheit vorne checken.
     
    Mario W168 gefällt das.
  5. #4 bingoman, 20.08.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Kein Wunder, wenn man mit einem Inbus rangeht, die Schrauben sind nämlich Torx!

    Grüße
     
  6. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    308
    Zustimmungen:
    178
    Marke/Modell:
    A160 7/98
    Ich bin leider zu blöd um Bilder einzustellen.
    Die alten Orginalschrauben und meine neuen von Eberspächer haben 5mm Inbus.
    Aber macht ja nix.

    Gruß
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 bingoman, 21.08.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Ist okay, da brauchst du kein Bild einstellen! Wurde wohl in der Serie irgendwann auf Torx umgestellt. Neue Original-Schrauben sind auch Torx.
    Wahrscheinlich hat Eberspächer noch ein paar Ladenhüter mit Inbus auf Lager!

    Grüße
     
  9. #7 stevecore, 21.08.2012
    stevecore

    stevecore Elchfan

    Dabei seit:
    08.08.2012
    Beiträge:
    68
    Zustimmungen:
    9
    Beruf:
    Tischler
    Ort:
    Dortmund
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 200CDI
    BEI MIR WAREN ES DIE MOTORLAGER DIE BEIM ANFAHREN GEQUITSCHT HABEN:
    HABE SIE GEWECHSELT UND ALLES IST GUT.
    RECHTS,EASY. LINKS,ÜBEL.



    LG STEVECORE


    PS.GUMMIGELAGERT, GUMMIS GERISSEN
     
Thema: qietschen beim lastwechsel ?! (Gas / Kein Gas)
Besucher kamen mit folgenden Suchen
  1. aklasse quietscht beim lastwechsel

    ,
  2. stöhnen beim lastwechsel a klasse

Die Seite wird geladen...

qietschen beim lastwechsel ?! (Gas / Kein Gas) - Ähnliche Themen

  1. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  2. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  3. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  4. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...
  5. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...